Skocz do zawartości
FAZA666

Akumulatory w subaru

Rekomendowane odpowiedzi

Odświeżam wątek. Jak pisałem, po tygodniu ledwo zakręcił; ponad dwa tygodnie to już było za dużo

 

Rozumiem, że chciałeś odpocząć od Forum Subaru.. ale żeby i od samego Subaru to już dziwne :mrgreen:

 

a tak poważniej.. to nie wydaje Wam się to trochę niepokojące, że raptem po dwóch tygodniach postoju aku ledwo daje radę :?:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ostatnio tez mnie spotkała ta przykrość :evil: , Byłem zapakowany po uszy, z dzieciakami w fotelikach, gotowy do odjazdu do domku (tydzień stał prawie bez ruchu) i diupa blada, nawet nie zakrecił. Odpaliłem z popychu bez problemu, ale obciach jak cholera :mrgreen: :wink: , a po powrocie do domu nastepnego dnia ten sam problem. Okazało sie ze akumulator padł kompletnie. Troche dziwne ze tak nagle przestał ładować, wymieniłem na nowy i jest ok

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja mam podobnie. 10 dni stania i już wolniej kręci. Chyba przed zimą trzeba będzie wymienić. Nie ma chyba innej rady. Chociaż jeśli tak ekstremalnie szybko doi z dnia na dzień, to warto sprawdzić czy nie ma gdzieś zwarcia. Najczęściej może być w alarmie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość JanDudek

Od czterech lat, czyli praktycznie od momentu zakupu męczę się z następującą wadą samochodu:

Akumulator rozładowuje się po kilku dniach postoju.

 

Jest to bardzo uciążliwe, gdyż np. nie można samochodu spokojnie zostawić na lotnisku.

Wada ta była wielokrotnie zgłaszana do serwisu. Za każdym razem serwis oświadczał, że coś znalazł, a dalej jest jak było. Za ostatnim razem serwis oświadczył, że były zamienione jakieś kable SIC!!!. No i dalej jest jak było.

Na swój koszt wymieniłem akumulator na nowy.

Proszę o pomoc sytuacje i przede wszystkim wstępną opinię. Czy prawdą jest, że samochód model jak w tytule może po tygodniu stania latem na parkingu na lotnisku nie ruszyć i jest to właściwość tego modelu samochodu? Czy możliwe jest jakiś sensowny serwis?

Samochód został kupiony w Polce jako nowy z gwarancją.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

JanDudek, przekleiłem tutaj Twój post - znajdziesz w nim odpowiedź na swoje pytanie.

 

Generalnie odpowiedź brzmi: TTTM :twisted:.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Miałem podobny problem w moim Foresiu Turbo z 98 roku, jak zamykałem go dodanym immobilajzerem, po zamknięciu normalnym seryjnym kluczem, a nie pilotem sprawa jest ok, bateria nie pada. Często alarmy zżeraja masę prądu. Pozdro :lol:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość JanDudek

Dziękuję za wskazanie, poprzedniej dyskusji

 

1. Akumulator wymieniłem na BOSH sliver. Jest bezobsługowy.

2. Sprawdziłem obciążenie alarmem itp... jest w kilku mA. Więc pewnie nie to.

3. Rzeczywiście najszybciej to by było światło w bagażniku, albo w podsufitce. Ale też szukałem.

4. Samochodem jeździ kobieta, faktem jest, że jest to jednak od czegoś zależne. Czasami samochód stoi dłużej i jest O.K.

 

Zaciekawiły mnie dwa tematy:

1. Radio w StandBay’u. W sumie to by pasowało. Samochodem jeździ kobieta, więc coś jest na rzeczy. Używa CD. Sprawdzę dokładnie funkcje.

2. Dodatkowo pomyślałem o ładowarce do komórki. Może w niej jest podział napięcia. I razem z alarmem, i radiem to to jest to.

 

Dziękuję.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Radio masz fabryczne czy jakieś własne ?? Cb-radio masz ?? Ładowarkę wyciągaj bo z tego co wiem mimo iż nie ładuje to zużywa prąd. Czy owa użytkowniczka samochodu jeździ tylko krótkie trasy po mieście czy zdarza się raz na tydzień, że samochód jedzie gdzieś dalej ? :>

 

JanDudek, przekleiłem tutaj Twój post - znajdziesz w nim odpowiedź na swoje pytanie.

 

Generalnie odpowiedź brzmi: TTTM :twisted: .

No moim zdaniem wcale tak nie jest. Moja Impreza N/A ze 3 razy stała ponad tydzien bez ruchu z uzbrojonym alarmem i paliła bez problemu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Odgrzeję trochę :razz: Jakie parametry powinien mieć akumulator do STi'04 ? Na moim nie jest nic napisane, a już ma spore problemy jak tylko chłodniejsze dni się trafiają......znowu ile można go podładowywać na litość boską :mrgreen: Trzeba nowy zakupić :wink:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

raison, ja mam przy STi 2,5 akumulator 60Ah i w zupełności wystarcza.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak się szybko aku rozładowuje, to można sprawdzić czy coś nie ciągnie prądu pod nieobecność właściciela.

 

Teściu miał w golfie tak, że po 2 dniach stania samochód nie odpalał. Aku wymieniane 2 razy na nowe. Wzięliśmy miernik i sprawdziliśmy natężenie prądu w instalacji. Po kolei wyciągaliśmy bezpieczniki i wyszło, że najwięcej żre radio w trybie czuwania. No i teraz teść jeździ... bez radia :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kruk: dzięki! Tak myślałem, że coś koło tego ma być.

 

andrzej79: u mnie akumulator zeżarła pewnie wspaniała instalacja audio poprzedniego właściciela i do tego neonik w bagażniku, który non stop się świecił :twisted: Wszystko już jakiś czas temu wywaliłem, ale pierwsze mrozy i ledwo ruszył. Podładowałem go i było spoko ze 2 tygodnie. Znowu trochę zimniej się zrobiło i problemy od nowa :wink:

 

Pozdrawiam,

Karol

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niedawno kolega dał mi radio z nawigacja z czegos tam do sprawdzenia bo rozładowywało aku, okazało sie że kiedy płytka z mapami jest w srodku to ciągnie sobie równo cały czas 0,6 A :!: na stb. , a bez płyty 0.

Może niektórym z was to pomoże :roll:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

mam pytanko do was, potrzebuje kupic do swojego autka cos nowego, bo stary nie jest juz 1szej mlodosci. po 1 jakie parametry ma miec akumulator do imprezy gt a po 2 co w ogole powiedziec w sklepie zeby dostac aku, ktory bedzie pasowal ? zauwazylem, ze moja bateria jest mala (na pewno mniejszy niz w poprzednich autach)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dziwne to wszystko.

 

W moim GT z 99 roku siedzi oryginalny akumulator Panasonic!

 

Po dłuższej przerwie w jeżdżeniu przestał działać spryskiwacz lamp, ale akumulator kręci :-)

 

Oczywiście brak alarmu, proste radio itd...

 

pozdro

goory

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Wzięliśmy miernik i sprawdziliśmy natężenie prądu w instalacji. Po kolei wyciągaliśmy bezpieczniki

 

Kumpel ma podobny problem i może będę mógł mu pomóc. Czyli jak to poprawnie zmierzyć? Jakoś to było - napięcie równolegle, natężenie szeregowo, czy jakoś tak...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Panowie pamietajcie, że pobór prądu rzędu 30mA powoduje po dobie stania 0,72Ah czyli po tygodniu juz ponad 5Ah a 30mA to zaledwie 0,36W przy 12V... w autku z immobiliserem, alarmem, radiem nie zdziwił by mnie pobór prądu nawet rzędu 0,1A co po dobie da 2,4Ah a po tygodniu 16,8Ah i w pewnych warunkach (zimno, małe przebiegi dzienne, częste odpalanie - czyli typowy ruch miejski o tej porze roku) daje to pewne kłopoty nawet przy sprawneym akumulatorze i układzie alternator+regulator napięcia.

Ja w swoim autku na lato jak śmigam na codzień na moto poprostu odłaczam klemę i w ten sposób wiem że nawet po miesiącu stania jak pogoda się skiepści to autko odpali bez łaski :) a potencjalny złodziej pewnie zrobi takie oczy :shock: jak mu sie nawet kontrolki nie zapalą :)

PZDR!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Proszę o pomoc sytuacje i przede wszystkim wstępną opinię.

 

Ja spotkalem sie z ciekawym przypadkiem w Foresterze mojego kolegi. Otoz akumulator rozladowywal mu sie po kilku dniach najdluzej. Jezdzil z tym do ASO i nic. Wmawiali mu, ze TTTM. Dosyc dlugo z tym walczyl. Samochodu uzywal codziennie wiec wiekszego klopotu nie bylo. No ale jak juz nie jezdzil ze dwa dni to klops. Co sie okazalo?

 

Forka kupil nowego z salonu. Prawdopodobnie w ASO mieli klopoty z alarmem bo ciagle sie wzbudzal i nie wiadomo z jakiego powodu. Wiec... wylaczyli syrene. Tak zostal sprzedany. Alarm sie wzbudzal dalej tyle, ze syrena juz nie wyla, ale zalaczony alarm akumulator obciazal i go rozladowywal. A ze syrena nie wyla, wiec kolega nic nie podejrzewal. Samochod stal sobie spokojnie w garazu, pewnie migal kierunkowskazami i tyle.

 

Jak juz doszli do tego, ze syrena jest wylaczona to po wlaczeniu okazalo sie, ze alarm sie wzbudza co jakis czas. Stad diagnoza, ze zostalo to wylaczone w ASO. Po 2005 roku alarmy "nie pikaja" domyslnie przy uzbrajaniu samochodu, kolega nie wpadl na to zeby sprawdzic czy syrena jest sprawna no bo raczej sie nie uruchamia alarmu na probe. No i tak mogl sie wozic z tym "TTTM" gdyby nie trafil na kumatego speca od alarmow.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jaką bateryjkę polecacie do Imprezki GL z 1999r

Szukajki na akumulatory.pl i stronie Boscha pokazują aku 60Ah, ale różne są prądy rozruchu (nie wiem co to, ale fajnie brzmi ;) ) 390vs500A. co więc wybrać?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

okolo 400 pradu rozruchowego bedzie git.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

the.wolf, dzieki...

strasznie dziwna sprawa z tym moim akumulatorem. Samochód kręci rozrusznikiem dużo wolniej, ale odpala w podobnym czasie, kontrolki nie przygasają mocniej niż zwykle.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Samochód kręci rozrusznikiem dużo wolniej

Olej jest gęstości masła przy -15. :cool:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Hogi, tez to rozważałem :) więc na razie akumulator zostaje

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Olej jest gęstości masła przy -15

 

Potwierdzam. Mój super hiper Motul po całej nocy jest jak budyń :mrgreen::twisted:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×