Jump to content

Forester sf 125km. Szarpanie przy odjęciu gazu…


domincollab
 Share

Recommended Posts

Witam 

Pacjent forester sf 125km.
Borykam się pewien czas z problemem z którym nikt nie może sobie poradzić a mianowicie pojedyncze szarpnięcie przy odpuszczaniu z gazu. Przypomina to coś jak zerwana poduszka silnika czy skrzyni. Po sprawdzeniu poduszek wszystkie są Ok. Najbardziej czuć ten efekt w niskich partiach obrotów Ok 2-3 tyś. Jest to pojedyncze szarpniecie. Czy może to być sprzęgło? Napędy sprawdzone i podobno są Ok. 
Z góry dzięki za porady

Link to comment
Share on other sites

Sprzęgło raczej nie. Jak mocne jest to szarpnięcie? Przenosi się na całe auto czy tylko czujesz Ty jako kierowca?

 

Bo wiesz dla jednych amortyzatory po 100 000 km są dobre a dla mnie do wymiany.

 

 

Link to comment
Share on other sites

Witam, mam taki sam problem w Foresterze SG 125km. Po sprawdzeniu poduszek nie zauważono nieprawidłowości. Niestety również nie wiem gdzie szukać problemu. Podpora wału, dyfer? Jest to mocne szarpnięcie po odpuszczeniu gazu. Wydaję mi się, że w tylnym obszarze auta. :mellow:

Link to comment
Share on other sites

15 godzin temu, domincollab napisał:

 A może to być jakiś luz w napędach?



Chyba każdy to ma w autach starszych generacji. To luz na napędzie. Najczęściej na dyfrach. Jest pare tematów o tym, nazywaliśmy to "kangurkowanie". Dave ponoć pozbył sie tego przy rozbiórce skrzyni. Chyba nowe łożyska dyfra założyli, podkładki dystansujące zostawili stare (ryzyko) i jakoś to zagrało. Legacy przestało kangurkować.

Jest to taka masa roboty ze nikt sie tego nie podejmie dla samego szarpania. A przy wymianie łozysk wg sztuki trzeba skasować luzy podkładkami i ustawić atak (masakra) więc każde prawidlowe rozpoławianie skrzyni powinno sie zakończyć zażegnaniem tego problemu.
 

  • Like 1
  • Upvote 1
Link to comment
Share on other sites

W dniu 26.05.2022 o 10:18, domincollab napisał:

Zauważyłem ze do czasu aż silnik się nie zagrzeje to wszystko jest Ok i gładziutko:)


z racji braku aparatu zapłonowego jest wszystko sterowane elektronicznie. Także ssanie które jest wyłączane wg. temperatury płynu chłodniczego.

Nie wiem jak u was ,ale u mnie nie ma w cale hamowania silnikiem przez pierwsze kilometry. Wtryski leją cały czas, nawet na odpuszczeniu gazu .Ecu dostaje sygnał że dalej ma być ssanie. A jak wtryski leją, to nie ma hamowania silnikiem, jak nie ma hamowania silnikiem, to nie robi sie "odwrotny ciąg" na napędach= nie ma szarpania.

Link to comment
Share on other sites

  • 2 months later...

Miałem takie szarpnięcia w 19 letniej skodzie fabii z przebiegiem pod 300 tys km gdzie mechanik powiedział że przyczyną jest sumą luzów na układzie przeniesienia napędu tj trzeba by wymienić wszystkie przeguby zew i wew. ,skrzynie biegów itp.  co jest praktycznie nie opłacalne i prawdopodobnie nie wyeliminuje do końca wyeksploatowanych mechanizmów. Nauczyłem się z tym żyć tj. płynna spokojna jażda bo przy nerwowej dynamicznej zmianie biegów szarpie i stuka . Dodam że kiedyś byłem posiadaczem mercedesa w 124 po taksówce z przebiegiem ponad 700 tys km. I tam w czasie dodawania i puszczania gazu lewarek skrzyni biegów latał po 10 cm w każdym kierunku tak wyeksploatowana była skrzynia przez lata 

Link to comment
Share on other sites

W dniu 20.08.2022 o 11:49, Batonikus napisał:

Miałem takie szarpnięcia w 19 letniej skodzie fabii z przebiegiem pod 300 tys km gdzie mechanik powiedział że przyczyną jest sumą luzów na układzie przeniesienia napędu tj trzeba by wymienić wszystkie przeguby zew i wew. ,skrzynie biegów itp.  co jest praktycznie nie opłacalne i prawdopodobnie nie wyeliminuje do końca wyeksploatowanych mechanizmów. Nauczyłem się z tym żyć tj. płynna spokojna jażda bo przy nerwowej dynamicznej zmianie biegów szarpie i stuka . Dodam że kiedyś byłem posiadaczem mercedesa w 124 po taksówce z przebiegiem ponad 700 tys km. I tam w czasie dodawania i puszczania gazu lewarek skrzyni biegów latał po 10 cm w każdym kierunku tak wyeksploatowana była skrzynia przez lata 

Niestety wydaje mi się że kolega ma rację w tym co pisze, mimo że mój SF ma nalotu tylko 150tys km to jest to samo, nie będę wymieniał wszystkiego po kolei bo koszty przerosną wartość auta, to co mogłem zrobiłem sam (np.czyszczenie krokowego oraz kilka innych rzeczy), delikatne operowanie gazem i jakoś się można przyzwyczaić. Muszę przyznać że jeżeli Subaru to najlepiej automat bo manual niestety ani wygodny ani przyjemny nie jest, nie wiem jak w Subarkach nowszych, ja mówię o takich do 2008 bo takie tylko miałem, automat super-manual żonie na pewno bym nie kupił chyba żeby rzut kulą trenowała albo kolarstwo.

 

 

 

 

 

 

 

 

Link to comment
Share on other sites

W dniu 19.08.2022 o 22:15, domincollab napisał:

Usłyszałem ostatnio że wina może leżeć w wtryskach. Tylko że na pb i lpg jest tak samo. Czy to może być to?

Sprawdzałeś czujnik biegu jałowego o którym wcześniej ktoś pisał?

Ja miałem to samo. Wymieniłem skrzynie bo uwierzyłem w teorie o luzach w napędzie a problem nie ustąpił. Okazało się że czujnik luzu jest zużyty a ja go przełożyłem do nowej skrzyni. Nowy czujnik kosztuje 130zł i po problemie. 

Link to comment
Share on other sites

Czujnik biegu jałowego wymienimy na orginał Ok 20tys temu:( najgorzej jest przy niskich prędkościach obrotowych Ok 2tys:( jazda w korkach na 1,2 biegu to męczarnia. Dodam ze jak odepne aku, komputer się resetuje i przez pewien okres jest ok:)

Link to comment
Share on other sites

W dniu 31.08.2022 o 23:23, domincollab napisał:

Dodam ze jak odepne aku, komputer się resetuje i przez pewien okres jest ok:)

To trzeba szukać przyczyny szarpania w złym składzie mieszanki paliwo / powietrze lub układzie zapłonowym, luzie na zaworach itp. zamiast problemów z napędem. Reset ECU nie ma wiele, o ile w ogóle, wspólnego z napędem w manuału.

 

 

Link to comment
Share on other sites

Mam Forester SF i też podobnie u mnie jest tak że przy nagłym odpuszczeniu lub nagłym dodaniu gazu szarpie. Jak odpuszczę lub dodam bardzo powoli to nad tym zapanuje. Szarpnięcie następuje gdy pedał gazu zaczyna lub przestaje reagować.

 

Co wymieniłem z mechanicznych:

- poduszki pod silnikiem i skrzynią - nie pomogło

- przeguby wewnętrzne na półosiach z przodu - nie pomogło

- półosie tylne na używane ale bez luzów - nie pomogło

- gumy mocowania dyferencjału do wózka - nie pomogło

- wstawiłem używany wał ale w lepszym stanie z Forestera SG - nie pomogło

 

Co z elektronicznych:

- wyczyściłem przepustnicę + nowa uszczelka - nie pomogło

- wyczyściłem kręcący się mechanizm od silniczka krokowego nad przepustnicą + nowa uszczelka - nie pomogło

 

Te wszystkie rzeczy powyżej nie zmniejszyły szarpania nawet o odrobinę. 

 

Zaczynam podejrzewać że jednak jakaś elektronika to powoduje - jest jeszcze czujnik położenia przepustnicy który ma regulację - muszę się wolnej chwili dobrać do niego z woltomierzem

 

Dodam że niestety nie mogę połączyć się z komputerem żeby posprawdzać parametry z nie wiadomo jakiej przyczyny - diagnosta SNAP ON - po podłączeniu do gniazda włączy się ale jak wybiorę pojazd to niestety pisze że jest nie podłączony (stacyjkę mam przekręconą) - co ciekawe nie pamiętam teraz która z opcji ale albo z ABS albo z poduszkami mnie łączy. 

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...