Jump to content

domincollab

Nowy
  • Content Count

    17
  • Joined

  • Last visited

About domincollab

  • Rank
    ..:: Świeżynka ::..

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Kraków
  • Auto
    SG

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Witam U mnie również pojawiły się dziwne szarpnięcia po odpuszczeniu gazu szczególnie na biegu 2 i 3. Po odkręceniu czujnika wygląda tak jak na foto, Czy jego stan wymaga wymiany?
  2. Witam Przed zimą chce zdjąć tylne sanki, wyczyścić i pomalować:) Moje pytanie czy jest to operacja do zrobienia bez kanału? Jakieś wskazówki przy demontażu? Dzięki
  3. Czyli ustawiam ssące i wydechowe na 1cyl naraz, potem przestawiam wał o 90st w prawo i 3 cyl i tak dalej?
  4. Czy zawory ssące i wydechowe danego cylindra regulujemy w tym samym położeniu wału??
  5. Sam wymieniałem, ale właśnie skręcałem na opuszczonym samochodzie. Wkładać poli?
  6. Witam Problem z tuleja tylnego wachacza w Forku Sf. Wymieniona 10tys temu i takie coś:( czy to tak szybko leci czy coś nie halo z tym. Może lepiej odrazu wsadzić poliuretan?? Dzieki
  7. Brakowało ok 200g czynnika. Szczelność była oczywiście sprawdzana:)
  8. Jest wymieniony oczywiście:) Czyli wynika że ten typ tak ma hehe
  9. Witam Od niedawna mam Subaru dlatego pytam:) Jak wygląda u was sprawność klimatyzacji? Klima po przeglądzie uzupełniony czynnik i olej, a dziś przy 27st na zewnątrz, klima ( w czasie jazdy) na maxa wentylator na 3 lub 4 i wydaje mi się że nie chłodzi to tak jak powinno. Zauważyłem że na postoju sprężarka czasami się wyłączy a potem załączy? Tak powinno być? dzięki
  10. Ok jeżeli kod to podałeś do P0113 a mój to P0133. Czy to jest to samo?
  11. Dzięki tylko SSM podaje P0133 jako "O2 Sensor Circuit slow Response(Bank 1 Sensor1)
  12. Posiadam Forka sf 125km 2002r LPG i od niedawna pojawia się Check z blędem P0133, po skasowaniu pojawia się po przejechaniu 50-100km. Rano gdy silnik jest zimny i delikatnie się przyspiesza czuć delikatne poszarpywanie, po zagrzaniu efekty nie ma. Jedyną przyczną jest pierwsza sonda? W romRaider nie mogę sprawdzić napięcia pierwszej sondy, może jakiś inny program pozwoli mi sprawdzić działanie sondy? Dzięki
  13. I co udało się zrobić podgrzewanie na jednym włączniku razem z tylną szybą? Możesz opisać jak z schematem tego? dzięki
  14. Witam Czy ktoś dokładał podgrzewanie foteli do Forestera 1 lift? Po ściągnięciu tunelu środkowego nie mam tam instalacji. Czy można ją jakoś dołożyć do oryginalnej? Czy jest to całkowicie inna wiązka całego środka? Dzięki
  15. no właśnie z kluczykiem z pilotem tylko odpalam nie otworzę drzwi. Zamykam temat. Ogarnięte. Dzięki
×
×
  • Create New...