Jump to content

nie zapala


adammaj1

Recommended Posts

WItam.

Mam forestera 2.0 benzyna z 2008 roku. Wczoraj normalnie chodził. Dziś rano po włączeniu nie gasną kontrolki silnika, oleju i akumulatora. W silniku słychać dziwny szum. Rozrusznik pracuje, ale nie zapala. Co robić ? Adam

Link to comment
Share on other sites

Wygląda że akumulator jest sprawny ( są światła, alarm się nie włączył, rozrusznik pracuje). Ten szum jest pod maską , nie w silniku. Olej sprawdziłem, jest poziom w porządku. Co więcej mogę zrobić lub sprawdzić ? Adam

Link to comment
Share on other sites

Odepnij kleme może coś z przekaźnikami od alarmu. Ja też tak miałem a później wywalałem alarm bo mi odcinał zapłon nie tylko rano ale również kilka razy podczas jazdy :(. Od odłączenia klemy nic się nie stanie a jedynie częściowo zresetuję się komputer.

Link to comment
Share on other sites

Odczekałem ponad 10 minut i spróbowałem jeszcze raz. Niestety nadal podobnie. Teraz po rozruszniku włączało się jeszcze coś ( przepraszam za niefachowe określenia) ale silnik i tak nie zapalił. Adam

 

-- 9 sty 2011, o 14:10 --

 

Dzwoniłem na assistance, ale skończyły się 3 lata. Jestem w Wałbrzychu. Najbliższe autoryzowane serwisy są we Wrocławiu i w Jeleniej Górze. We Wrocławiu po ostatnim przeglądzie zawiesiły się klocki hamulcowe. Czy mam zaholować auto do nieautoryzowanego serwisu ? Adam :(

Link to comment
Share on other sites

>Jak wskazanie temp. wody chłodzącej?

Chyba normalnie to znaczy jest poniżej skali. Auto stoi w garażu. Termoment w aucie wskazuje 12 stopni.

>Jak wyjmiesz kluczyk kontrolki się pala?

Nie, gasną.

 

Ostatnim rzutem na taśmę podłączyłem ładowanie akumulatora. Początkowo był wysoki prąd ładowania, teraz się zmniejszył. Na początku na podłączonym ładowaniu bez efektu, ale teraz przy drugiej próbie odpalił. Zgasła kontrolka oleju. Po wyłączeniu silnika nadal są 3 zapalone kontrolki : silnika, oleju i akumulatora.

Dziwne. Sprawdziłem wszystkie światełka ( były wyłączone). W poprzednim dniu przejechałem ok 200 km bez problemu, a kilka miesięcy wcześniej wymieniłem akumulator ( prawdopodobnie były włączone światełka w kabinie przez całą noc). Ale teraz to wygląda inaczej.

 

Jutro spróbuję skontaktować się z Dzierżoniowem. Jak już znajdę problem to napiszę co było.

 

Dzięki. Pozdrawiam

 

Adam

Link to comment
Share on other sites

>Jak wskazanie temp. wody chłodzącej?

Chyba normalnie to znaczy jest poniżej skali. Auto stoi w garażu. Termoment w aucie wskazuje 12 stopni.

 

sprawdź czy przypadkiem wskazówka temp. płynu chłodzącego nie wędruje ci na max na wskaźniku i dobrze byłoby sprawdzić czy są jakieś błędy w ecu.

Link to comment
Share on other sites

Znajomy miał identyczne problemy z odpalaniem Forda.

Okazało się, że coś mu (nie ważne co) rozładowywało akumulator na tyle, że choć rozrusznik kręcił, to zabierał dość sporo prądu na tą swoją robotę i nie starczało go już na normalne funkcjonowanie ECU. Elektronika z głodu głupiała, więc z rozruchu nici.

Akumulator raz porządnie rozładowany, nawet jeśli później jest doładowany prostownikiem, może już nie przyjść do siebie. Często w takich sytuacjach któraś z najsłabszych cel akumulatora potrafi się przebiegunować i po niej. Akumulator wtedy może wykazywać właściwe napięcie, ale pojemność będzie miał mizerniutką. Nawet jak auto odpali i ładowanie będzie OK, to i tak mu nie wiele pomoże.

Link to comment
Share on other sites

Byłem w Dzierżoniowie i już wiem co było przyczyną.

 

1. po pierwsze auto jest często używane na krótkich trasach i akumulator nie jest naładowany do końca

2. kiedy kilka miesięcy temu z powodu całkowitego rozładowania akumulatora ( włączył się nawet alarm) wymieniłem go w serwisie

( ale nie subaru) to założono mi zły akumulator ( za mała pojemność i inne parametry)

3. rozrusznik chodził ale prąd był zbyt słaby aby uruchomić silnik

 

Podobne problemy miałem z poprzednim autem ( Laguna) .

Poradzono mi żebym co jakiś czas ( miesiąc) doładowywał akumulator i wymienił na odpowiedni

 

Dzięki

 

Pozdrawiam

 

Adam

Link to comment
Share on other sites

Edukacyjnie, może innym przyda się to info:

 

- u mnie po przekręceniu kluczyka rozrusznik w ogóle nie pracował,

- okazało się, że wtyczka na rozruszniku była luźna i nie stykała.

 

A chodziło o to:

 

IMG_0683.JPG

 

Dla mnie identyfikacja rozrusznika to była zgadywanka, więc może innym przyda się fotka.

 

Dojście - albo od spodu auta, albo po zdjęciu intercooler'a - rozrusznik jest przy skrzyni/kole zamachowym, dokładnie pod IC.

Link to comment
Share on other sites

WItam.

Mam forestera 2.0 benzyna z 2008 roku. Wczoraj normalnie chodził. Dziś rano po włączeniu nie gasną kontrolki silnika, oleju i akumulatora. W silniku słychać dziwny szum. Rozrusznik pracuje, ale nie zapala. Co robić ? Adam

 

Miałem identyczną sytuację dwa razy w odstępie przeszło roku. Też nie gasły kontrolki, też wydawało mi się że odpalanie dziwnie słychać z komory silnika ale pewnie zrobiłem się nadwrażliwy. Za drugim razem miałem ważne spotkanie więc z nerwów wychechłałem cały akumulator ale i tak nie zaskoczył. Dałem spokój i następnego dnia rano odpalał jakby nigdy nic.

 

Nic się nie martw na razie i spróbuj odpalić go jutro. Wykorzystaj ten czas na podładowanie akumulatora. Będzie dobrze - po prostu dziś miał zły dzień :) A tak na poważnie to oba przypadki miały miejsce po umyciu i wstawieniu auta do garażu czyli uruchomieniu silnika na dosłownie kilkanaście sekund. Podejrzewam że po prostu jest zalany paliwem i ma to jakiś związek z automatycznym ssaniem. Wniosek jest taki że jak już odpalasz zimny silnik, to pozwól mu się cieszyć oktanami nieco dłuższą chwilę.

Link to comment
Share on other sites

  • 2 weeks later...
  • 2 weeks later...
  • 2 weeks later...

Lepiej odpuść doładowywanie raz na miesiąc bo jak sobie zapomnisz odłączyć prostownik to okaleczysz akumulator albo nawet go ubijesz. Jeśli akumulator jest sprawny i auto jest sprawne to nic nie grzeb tylko eksploatuj.

Link to comment
Share on other sites

tzd,

 

to była niezła akcja, oczywiście ciemno, mokro i na dodatek deszcz padał, ale za pierwszym razem daliśmy radę :mrgreen:

 

masz to teraz jakoś na stałe podłączone?

 

Pozdrawiam

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...