Jump to content

Załączanie sprzęgła klimatyzacji przy wyłączonej klimie. Legacy III 2. 0


togus
 Share

Recommended Posts

Witam. Jak powinno działać sprzęgło klimatyzacji? Mam wyłączoną klimatyzację na konsoli natomiast co chwilę włącza się sprzęgło klimatyzacji przy czym na biegu jałowym zwiększają się obroty przy wyłączeniu spadają. Czy ten typ tak ma? że przy wyłączonej klimie  wlacza się sprężarka? Czy to jakaś usterka? 

Link to comment
Share on other sites

10 minut temu, togus napisał:

Witam. Jak powinno działać sprzęgło klimatyzacji? Mam wyłączoną klimatyzację na konsoli natomiast co chwilę włącza się sprzęgło klimatyzacji przy czym na biegu jałowym zwiększają się obroty przy wyłączeniu spadają. Czy ten typ tak ma? że przy wyłączonej klimie  wlacza się sprężarka? Czy to jakaś usterka? 

 

Sprezarka nie pracuje cały czas. 

Wszystko jest ok :) 

Sprężarką daje obciążenie na układ wiec to normalne ze obroty rosną na biegu jałowym. 

Link to comment
Share on other sites

2 minuty temu, togus napisał:

To wiem że daje obciążenie, lecz klima jest wyłączona a załącza się co chwilę sprzęgło 

 

Źle przeczytałem :facepalm:  Sorki. 

Chyba sprzęgło jest uszkodzone i zwiera z pominięciem włącznika klimy. 

Link to comment
Share on other sites

12 minut temu, togus napisał:

Teraz jak to sprawdzić? 

 

Ściągnij kostkę z kompresora i sprawdź miernikiem czy dostaje napięcie na wyłączonego klimie (przy uruchomionym silniku). 

Jezeli jest prąd to uszkodzony jest przekaźnik. 

Jeżeli na kostce jest napięcie tylko po wciśnieciu przycisku A\C to na 99% problem jest w sprzegle kompresora. 

Link to comment
Share on other sites

Włączają się wentylatory 2 i następnie sprzęgło kompresora. Do wypietej kostki i przy wyłączonej klimie włożyłem plusa a minusa do klemy akumulatora i pokazuje 14.2 v. Chyba coś się zacielo z przyciskiem parę razy mierzylem napięcie i teraz jest ok. Na włączonym ac jest 14.2 na wyłączonym 0.

Edited by togus
Link to comment
Share on other sites

15 minut temu, togus napisał:

 Chyba coś się zacielo z przyciskiem parę razy mierzylem napięcie i teraz jest ok. Na włączonym ac jest 14.2 na wyłączonym 0.

 

kompresor i wentylatory dalej się samoistnie załączają czy juz jest ok?

 

Link to comment
Share on other sites

Miałem właśnie to napisać był włączony nawiew na szyby xD nie wiedziałem że tak działa to w subaru w pozostałych moich samochodach z klima tego nie ma 
Subaru sprytniejsze jest :biglol:

Wysłane z mojego mądrego telefonu

Link to comment
Share on other sites

1 godzinę temu, mirasek napisał:

Przestaw nawiew tak żeby nie był na przednią szybę, wtedy klima i wentylatory przestaną się włączać ;) ...to dopiero technologia :D 

każdy do tego dochodził gdy zakupił pierwsze subaru

w sumie sprytnie bo kompresor zimą tez powinien pochodzić trochę żeby być smarowany

Link to comment
Share on other sites

2 godziny temu, togus napisał:

Sprytne :) ciekawe co jeszcze mnie zaskoczy 

Powiem więcej. Nawiew na szybę może być tylko wtedy wyłącz manualnie klime- knefelkiem AC. U mnie w climatronicu tak to działa i klima się nie włącza. :D

Link to comment
Share on other sites

9 godzin temu, togus napisał:

Tak tyle że AC nie świeci przy nadmuchu na szybę. 

U mnie się załącza i wyskakuje że klima śmiga. 

Dalej masz problem z wentylatorami? Jeszcze jest opcja, że kości diagnostyczne możesz mieć spięte. Są pod kierownicą, wtedy klika sprzęgło klimy, włączają się wentylatory. :)

Link to comment
Share on other sites

Przy ustawionym nawiewie na szyby włączają się co chwilę dziwne jest to że silnik jest zimny a 2 wentylatory chodzą. Najpierw wentylatory potem klika sprzęgło klimy i zaczyna działać. 

Link to comment
Share on other sites

we

Godzinę temu, togus napisał:

Przy ustawionym nawiewie na szyby włączają się co chwilę dziwne jest to że silnik jest zimny a 2 wentylatory chodzą. Najpierw wentylatory potem klika sprzęgło klimy i zaczyna działać. 

Wentylatory włączają się aby chłodzić czynnik od klimatyzacji.

 

Link to comment
Share on other sites

2 godziny temu, togus napisał:

Przy ustawionym nawiewie na szyby włączają się co chwilę dziwne jest to że silnik jest zimny a 2 wentylatory chodzą. Najpierw wentylatory potem klika sprzęgło klimy i zaczyna działać. 

Pod kierownicą powinny być połączone kostki, spróbuj je rozłączyć I zobacz jaki będzie efekt. :)

Link to comment
Share on other sites

  • 1 month later...

Ehhhh ludziska , czemu chcecie poprawiać fabrykę ???! jeśli ustawisz na sama szybę , bez nawiewu na nogi (czasami ta szyba ma kolor pomarańczopodobny na przycisku, pokrętle) to dajesz informację komputerowi że ma odparować szyby z wilgoci a to się robi za pomocą klimatyzacji i próby rozłączania kostkami czy przyciskami są karygodne i świadczą  źle o nas - użytkowników aut będących ignorantami myśli technicznej. Nie chcesz odparowywać szyby to ustaw nawiew połączony z nogami. Próby przerabiania (rozłączanie kostek) może się skończyć uszkodzeniem układu klimatyzacji spowodowanym wysokimi ciśnieniami. 

Edited by ipsx82
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...