Jump to content

kryha7

Nowy
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About kryha7

  • Rank
    ..:: Świeżynka ::..

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Kraków
  • Auto
    Subaru Legacy IV 2.0

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Właśnie zamontowałem w swoim Legacy IV 2.0 2003r tempomat, korzystając z tego wątku działa Opisze tu dla potomnych. Na popularnym serwisie aukcyjnym kupiłem czujnik do hamulca 4-pinowy (40 zł) oraz manetkę tempomatu (110 zł) Odpiąłem plastiki nad pedałami, odkręciłem czujnik przy hamulcu, zakręciłem nowy 4-pinowy, kabel z kostka na 4 piny była przypieta do kabla 2 pinowego. Test światła stopu - działa. Następnie odkręciłem pokrywę kierownicy, rozkrecilem tempomat, wajche od skrzyneczki, odmierzylem gdzie wyciąć dziurę na manetkę, wywiercił
  2. A jak się tego pozbyć? Gdzie szukać?
  3. Tak, drzwi były zamknięte. Akumulator był stary na którym zaczęło się to dziać [jakoś listopad zeszły rok] kupiłem nowy w grudniu i problem dalej został. Z tego co zauważyłem to kontrolka w kształcie kluczyka miga po zamknięciu drzwi.
  4. Mały updet, jako że nastały ciepłe dni, ja regularnie nim jeździłem to o problemie zapomniałem, natomiast ostatnio wróciły chłodniejsze dni, i po nie odpalaniu przez jakieś 4-5 auto już nie odpali. Więc sprawdzając miernikiem okazało się, że coś pobiera mniej więcej 0,25A, nawet do 0,60A, szukając po bezpiecznikach okazało się że to kolega BACK UP pod klapą silnika jest za to odpowiedzialny, po jego odłaczeniu spada do 0,0xA, z tego co mi się udało ustalić to po jego wyłączeniu nie działa oświetlenie pod sufitem i centralny zamek, jak to naprawić? Co mogę dalej sprawdzić? Za co jeszcze on jes
  5. Witam, Zacznę od początku, jakoś w listopadzie zakupiłem Subaru Legacy IV 2003 r, 2.0 + gaz, jakoś w grudniu gdy bywało chłodniej i auto było nie odpalane pare dni, akumulator wydawał się słaby, niedługo miałem jechać za granicę więc dla świętego spokoju kupiłem nowy, początkowo było lepiej, ale jak się okazało na miejscu gdy auto nie było odpalane 4 dni, kompletnie padł akumulator (temperatury na zewnątrz -5/5) podładowałem 2 dni było ok, nieodpalany jakieś 20 godzin już nie odpali, przekręcił pare razy i koniec. Pozdro!
  6. ok, sprawdzę dzięki! Auto stało po jakieś 10 godzin w oba dni, teraz plam nie ma. Nie pamietam jak z tylu, ale zapach był na pewno wyczuwalny bardziej z przodu przy nadkolu niż po środku. Mozna oleju dolać? Czy musiałbym spuszczać stary i wtedy nowy
  7. Zaglądałem, ale nie widać skąd, a jak to najpierw zauważyłem to odjechałem z tego miejsca żeby sprawdzić co to, później już plama się nie pojawiła, a czytając tu forum obawiam się czy po prostu nie ma już oleju w dyferencjale
  8. Witam, 2 dni temu zauważyłem mokra plamę (średnica 30 cm, ciemny kolor) na betonie na parkingu pod autem z tylu mniej więcej na środku i na wysokości tylnej osi, myslalem ze to śnieg z racji ze przebywam w Alpach aktualnie, wczoraj znów sie pojawila plama na parkingu jak wróciłem ze stoku, w dotyku było to oleiste w zapachu trochę jakby benzyna, ale pewny nie jestem, przy okazji tez przez ostatnie 2 dni rano zajeżdżając pod stok czułem dziwny zapach jakby palonego sprzęgła ale to niemożliwe bo wiekszosc trasy na jednym biegu, wróciłem do domu i plama się już więcej nie pojawiła, z
  9. Wybaczcie za zwłokę, ale jakoś zapomniałem o tym temacie tu, już to zrobiłem, w polecanym przez kogoś na priv miejscu, regulacja zaworów 300 zł, rozrząd jakoś 1500 zł, doszło jeszcze pare mniejszych rzeczy, całość nieco ponad 2500 zł. Dzięki wszystkim za rady!
  10. Właśnie jak dzwoniłem to pytałem najpierw o regulacje luzów, to mi powiedzieli 1600 i że raczej trzeba będzie wyciagać silnik, a później zapytałem jeszcze o rozrząd to jakoś 1200 zł właśnie. Btw. do wymiany rozrządu trzeba wyciągać silnik?
  11. Witam,, To mój pierwszy post, pare dni temu zakupiłem Subaru Legacy IV 2.0 136 km z LPG, czytając tu na forum dowiedziałem się o tej regulacji zaworów, niestety nie wiem kiedy była ostatnio robiona, a chciałbym to sprawdzić i ewentualnie wyregulować, pytałem mechaników w okolicy to większość "o panie to silnik trzeba wyciągać, drogo itd". Czytałem wiele wątków tutaj na ten temat i sporo osób pisze że dla SOHC to koszt od 200-500 zł bez wyciągania silnika, dzwoniłem m.in do Carfita to u nich 1600 zł + 200 zł za uszczelki i reszte, wydaje mi się to już dość sporo, sam nie mam na tyle widzy
×
×
  • Create New...