Jump to content

Search the Community

Showing results for tags 'bak'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 1 result

  1. Witam, Zacznę od początku, jakoś w listopadzie zakupiłem Subaru Legacy IV 2003 r, 2.0 + gaz, jakoś w grudniu gdy bywało chłodniej i auto było nie odpalane pare dni, akumulator wydawał się słaby, niedługo miałem jechać za granicę więc dla świętego spokoju kupiłem nowy, początkowo było lepiej, ale jak się okazało na miejscu gdy auto nie było odpalane 4 dni, kompletnie padł akumulator (temperatury na zewnątrz -5/5) podładowałem 2 dni było ok, nieodpalany jakieś 20 godzin już nie odpali, przekręcił pare razy i koniec. Dodatkowo wczoraj po jeździe miałem mniej wiecej pełny bak jakieś 95% dziś pr
×
×
  • Create New...