Jump to content

brak reakcji na pedał gazu


jakub182

Recommended Posts

Witam Szanowne Grono,

Potrzebna pomoc, pacjent Forester 2.0 AT 2006 158 KM - brak reakcji na pedał gazu obroty na poziomie 1500-2000.  

Problem:

P0107
P2109
P0607
P2138
P2135
P1410
dla utrudnienia dodam, że wymieniłem pedał gazu oraz przepustnicę i dalej nic - jestem już bezsilny może ktoś z Was ma jakiś pomysł co dalej?
 

kuba 2.pdf

Link to comment
Share on other sites

Wymiana, rownie dobrze moze byc spalona instalacja elektryczna. Polecam udac się do dobrego elektrYka samochodowego

 

Wysłane z mojego PLK-L01 przy użyciu Tapatalka

Edited by akir
Link to comment
Share on other sites

za dużo elektryki jak na moją mechaniczną głowę :( , ale ok szukam w pobliżu elektromechanika - dam info jak się coś urodzi, nie mniej jednak jestem już w plecy 800 pln a fortyś nie gada części kupione na darmo i szlak mnie trafia.

Link to comment
Share on other sites

za dużo elektryki jak na moją mechaniczną głowę :( , ale ok szukam w pobliżu elektromechanika - dam info jak się coś urodzi, nie mniej jednak jestem już w plecy 800 pln a fortyś nie gada części kupione na darmo i szlak mnie trafia.

To po co je kupowales

 

Wysłane z mojego PLK-L01 przy użyciu Tapatalka

Link to comment
Share on other sites

bo je kocham  :D jeżdżę tym od 4 lat nie ma nic  wg mnie lepszego, ale są rzeczy których nie ogarnia mój mózg i wtedy się wku.... wytłumaczenie, że Ten Typ Tak Ma do mnie nie dociera i wtedy albo czytam co piszecie albo Was pytam gdyż jesteście skarbnicą wiedzy i tyle. 

Edited by jakub182
  • Like 1
Link to comment
Share on other sites

Siema Jakub182 miałem ten sam problem i go sam rozwiązałem, przeczysc 2 kostki obok przepustnicy a pompa powietrza. Dostaje się woda i masz niebieskie zasmiedzone styki od środka, wyskrobaj dobrym nożem i wypryskaj to dobrze ! :). Po odpieciu tych kostek i minutowej przerwie, auto wraca do żywych. Spróbować i opisz jaki rezultat są jestem ciekaw. Pozdrowienia :)

  • Upvote 2
Link to comment
Share on other sites

Siema Jakub182 miałem ten sam problem i go sam rozwiązałem, przeczysc 2 kostki obok przepustnicy a pompa powietrza. Dostaje się woda i masz niebieskie zasmiedzone styki od środka, wyskrobaj dobrym nożem i wypryskaj to dobrze ! :). Po odpieciu tych kostek i minutowej przerwie, auto wraca do żywych. Spróbować i opisz jaki rezultat są jestem ciekaw. Pozdrowienia :)

Cześć GRZECHOTNIK dzięki za podpowiedź wczoraj gdzieś na jakimś forum z outbackiem znalazłem to co piszesz i też tak zrobiłem poczyscilem wypsikalem auto jeździ jak marzenie jak zawsze dla spokoju oddaje je dzisiaj do znanych z forum Panów z Katowic mają powierzyć posprawdzac ect.zobaczymy co będzie

  • Upvote 1
Link to comment
Share on other sites

  • 2 weeks later...
  • 4 years later...
  • 2 months later...
Jednak problemem była zabrudzona przepustnica, zapchany zawór egr plus czujnik. Można wykręcić i samemu przeczyścić
Brawo. Złota łopata Ci się należy za odgrzebanie tematu
Link to comment
Share on other sites

  • 5 months later...

Cześć!

U mnie dzisiaj te same objawy: Check Engine, brak reakcji na pedał gazu, obroty w trybach "P" i "N" wchodzą na 2300, kod błędu: P2138 (innych błędów nie ma). Zacznę od sprawdzenia kostek, które mogą być zaśniedziałe.

Ale pytania mam oczywiście :):
1. Rozumiem, że takie rozłączanie i czyszczenie kostek to na odpiętym akumulatorze?
2. Jak dokładnie wyglądają przepustnica i pompa powietrza, między którymi
mają się znajdować te kostki? Nie wiem, gdzie w ogóle szukać... :facepalm:
3. Co kupić do ich spryskania?

 

Z góry dzięki za wszelkie podpowiedzi! :)

Link to comment
Share on other sites

12 minut temu, artaa napisał:

Środków pełno jakiś Kontakt itp

OK, w takim razie kupię coś na stacji benzynowej.

Przepustnicę już namierzyłem, ale tej pompy powietrza wtórnego nie umiem namierzyć. Czy to możliwe, że mój amerykański silnik jej nie ma?

Link to comment
Share on other sites

to Subaru wszystko jest możliwe, ja nie mam filtra paliwa... ;-)

Za to w jego miejscu mam tą niepotrzebną eco Pompę.

Edited by artaa
  • Thanks 1
Link to comment
Share on other sites

8 minut temu, artaa napisał:

to Subaru wszystko jest możliwe

To może dlatego po godzinie błąd samoistnie zniknął, nie ma go w pamięci, Check Engine zgasł i nie ma śladu po problemach. Nic nie kasowałem, aku nie odpiąłem. Pół roku temu miałem to samo i tak samo przeszło samo, wtedy nie zdążyłem nawet odczytać kodu błędu. Dzisiaj byłem już mądrzejszy i zrobiłem to od razu. Ale skoro w subaru wszystko jest możliwe :krecka_dostal::D

Link to comment
Share on other sites

Wiesz, w  Subaru warto przelecieć wtyki Contactem, to zresztą jedyny samochód w którym coś takiego muszę robić...

A przez ponad 30 lat trochę aut różnych marek się zjeździło. :D

  • Thanks 1
Link to comment
Share on other sites

Wiesz, w  Subaru warto przelecieć wtyki Contactem, to zresztą jedyny samochód w którym coś takiego muszę robić...
A przez ponad 30 lat trochę aut różnych marek się zjeździło.
Volvo miałeś? Tam z elektryką też są jazdy. T z pomogą często kontakt spray :)
Link to comment
Share on other sites

Temat złych złącz które tracą kontakt to nie tylko Subaru. Ja miałem problemy ten natury w fiat,peugeot,opel, czy nawet SKODA (złącze pompy ABS)

 

Błąd przyśpieszenia nie koniecznie oznacza problem z tym elementem.

 

rozepnij sobie złącza główne silnika oraz inne drobniejsze kostki np przepustnicy.

 

jeśli masz dobry aparat zrób zdjęcia wtyczek i powiększ je na komputerze, złącza na których będzie zły kontakt będą albo utlenione albo będziesz na nich widział ślady "przypalenia"

 

Wszelkie kostki po operacji czyszczenia zabezpieczam spray który wypiera wodę "tłustym mazidłem" aby poprawić hermetyczność złącz 

 

Edited by SubaruLPG
  • Thanks 1
Link to comment
Share on other sites

6 minut temu, SubaruLPG napisał:

złącza główne silnika

A mogę poprosić o podpowiedź, co to w ogóle jest? I gdzie tego szukać?

I czy poniższe zdjęcie może przedstawiać osławionę pompę powietrza wtórnego?

 

20220110_175249~2.jpg

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...