Jump to content

2.0 165 zgasł podczas jazdy


dbdgonzo
 Share

Recommended Posts

Witam.

 

Dzis miałem mala przygodę podczas jazdy, a mianowicie jadąc 50km/h nagle zobaczyłem, że swieca się niemal wszystkie kontrolki i silnik nie pracuje. Zjechałem na pobocze i przekręciłem kluczyk ponownie, silnik odpalił beż problemu i później pracował już bez zastrzeżeń. Sprawdzałem czy może kluczyk luźno siedzi w stacyjce lub klemy na aku luźne i wszytsko wydaje się być ok.

Dodam, że to automat z instalacją gazowa. Gaz po serwisie ok 2000 km temu, butla pełna. Nie chcę żeby mnie  to kolejny raz spotkało, bo przez brak wspomagania siły hamowania znajdę się na jakimś słupie lub innym aucie.

 

Ma ktoś jakieś sugestie co mogę jeszcze sprawdzić?

 

Link to comment
Share on other sites

2 godziny temu, dbdgonzo napisał:

Witam.

 

Dzis miałem mala przygodę podczas jazdy, a mianowicie jadąc 50km/h nagle zobaczyłem, że swieca się niemal wszystkie kontrolki i silnik nie pracuje. Zjechałem na pobocze i przekręciłem kluczyk ponownie, silnik odpalił beż problemu i później pracował już bez zastrzeżeń. Sprawdzałem czy może kluczyk luźno siedzi w stacyjce lub klemy na aku luźne i wszytsko wydaje się być ok.

Dodam, że to automat z instalacją gazowa. Gaz po serwisie ok 2000 km temu, butla pełna. Nie chcę żeby mnie  to kolejny raz spotkało, bo przez brak wspomagania siły hamowania znajdę się na jakimś słupie lub innym aucie.

 

Ma ktoś jakieś sugestie co mogę jeszcze sprawdzić?

 

Odpal go, obstukaj wszystkie przekaźniki pod maską, pod kierownicą. Jak Ci skubnie silnikiem to masz winowajcę. Możesz błędy odczytać, może będzie w pamięci np od czujnika położenia wału. 

Link to comment
Share on other sites

9 godzin temu, pablonas napisał:

Silnik był ciepły czy zimny? Na którym paliwie pracował? 

 Silnik rozgrzany i jechałem wtedy na gazie 

 

9 godzin temu, ewemarkam napisał:

Odpal go, obstukaj wszystkie przekaźniki pod maską, pod kierownicą. Jak Ci skubnie silnikiem to masz winowajcę. Możesz błędy odczytać, może będzie w pamięci np od czujnika położenia wału. 

Podłącze kompa i dam znać. Z tymi przekaznikami tez sprawdzę 

Link to comment
Share on other sites

20 minut temu, dbdgonzo napisał:

Silnik rozgrzany i jechałem wtedy na gazie 

Jeśli się powtórzy sytuacja z gaśnięciem, wyłącz LPG i pojeździj na samej benzynie. Instalacja lpg mocno stara? 

Link to comment
Share on other sites

  • 3 weeks later...

Prawdopodobnie przyczyną był kiepskiej jakości gaz. Zauważyłem, że co kilka tankowań samochód nie ma mocy i podczas dojazd np do skrzyżowania bardzo spadają mu obroty. To dzieje się tylko na gazie.

Link to comment
Share on other sites

W dniu 7.05.2022 o 21:00, dbdgonzo napisał:

Prawdopodobnie przyczyną był kiepskiej jakości gaz. Zauważyłem, że co kilka tankowań samochód nie ma mocy i podczas dojazd np do skrzyżowania bardzo spadają mu obroty. To dzieje się tylko na gazie.

 

Wyczyść przepustnicę

  • Upvote 1
Link to comment
Share on other sites

W dniu 10.05.2022 o 08:23, ir3n3usz napisał:

 

Wyczyść przepustnicę

Potwierdzam, czyszczenie przepustnicy u mnie rozwiązało ten sam problem, no i wymiana filtrów gazowych też nie zaszkodzi :)

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...