Jump to content
Sign in to follow this  
Nikodeemmm

problem brz

Recommended Posts

Ostatnio w moim brz na zimnym silniku ciężko wchodzi drugi bieg i tylko ten bieg.

Niekiedy słychać delkiatny zgrzyt. Po przejechaniu kilku kilometrów problem znika.

Co może być tego powodem?

Share this post


Link to post
Share on other sites

Na forum http://www.ft86club.com/forums/ jest to dość często poruszany problem, pojawiają się głosy, że TTTM. Powtórzę tylko to, co wyczytałem - niektórzy zmieniają olej w skrzyni, niektórzy doradzają ciągle delikatnie (w końcu auto zimne) ale odrobinę dłużej jechać na 1. biegu i dopiero próbować z następnym.

Share this post


Link to post
Share on other sites

ten typ tak ma. Na zimnym oleju ciezko wchodzi drugi, nie ma sie czym przejmowac :)

Share this post


Link to post
Share on other sites

Jest pewniem sposób na to. Jak przetestuje to dam znać czy coś się poprawiło.

Share this post


Link to post
Share on other sites

uuuuu ale tajemniczo ;)

Share this post


Link to post
Share on other sites

No bo sam jeszcze nie wiem co to ma być. Ale chodzi o jakiś element prowadzenia dźwigni.

Share this post


Link to post
Share on other sites

Izotom, masz jakieś informacje w sprawie?

Share this post


Link to post
Share on other sites

U mnie też tak było, czasami ciężko bieg wchodził, rzadko się pojawiał jakiś mały zgrzyt. Z biegiem kilometrów problem zanikał i teraz nie pamiętam kiedy ostatnio tak miałem (13.5k km obecnie).

Share this post


Link to post
Share on other sites

A ja mam 40.000km i jak było, tak jest :)

Share this post


Link to post
Share on other sites

Zima idzie: czuć w zadku, w uszach i rękach  :biglol:  ;)

Share this post


Link to post
Share on other sites

Witam,

czy miał ktoś kiedyś problem z włącznikiem świateł przeciwmgielnych w BRZ? Bo u mnie (kupiony niedawno, sprowadzony z USA) przełącznik przekręca się tylko do pozycji włączenia świateł przednich. Instrukcja wskazuje, że dalsze przekręcenie włącza tylne ... tylko nie da się dalej przekręcić :/ 

Share this post


Link to post
Share on other sites
1 godzinę temu, Wojtek Jakubowski napisał:

Witam,

czy miał ktoś kiedyś problem z włącznikiem świateł przeciwmgielnych w BRZ? Bo u mnie (kupiony niedawno, sprowadzony z USA) przełącznik przekręca się tylko do pozycji włączenia świateł przednich. Instrukcja wskazuje, że dalsze przekręcenie włącza tylne ... tylko nie da się dalej przekręcić :/ 

 

Nie mam jak teraz sprawdzić ale to nie jest tak że przekręcasz w jedną stronę na max aby włączyć przednie a później w drugą aby tylne?

Edited by piotrr_

Share this post


Link to post
Share on other sites

A wersja USA ma tylne światło przeciwmgielne?

Share this post


Link to post
Share on other sites
5 godzin temu, piotrr_ napisał:

 

Nie mam jak teraz sprawdzić ale to nie jest tak że przekręcasz w jedną stronę na max aby włączyć przednie a później w drugą aby tylne?

 

Tak sprawdzałem, też nie działa. Wersje USA chyba załączały przód i tył jednocześnie albo faktycznie mogły nie mieć.   Najwyżej dorobię inny przełącznik <_<

 

Share this post


Link to post
Share on other sites

Dlatego pytałem czy ma,  bo inne modele Subaru z USA na pewno mnie mają. Wiem z autopsji. ;)

 

Share this post


Link to post
Share on other sites

Nie chce zasmiecac nowym watkiem, wiec napisze tutaj. Sprowadzilem sciona ze stanow, od poczatku byl problem ze sprzeglem, wlasciwie jego brakiem. Pedal wpadal do spodu i nie odbijal, zlokalizowalismy winowajce, okazalo sie ze wysprzeglik ciekl, kupilem nowy ori subaru i wymienilem, zaczela sie zabawa z odpowietrzaniem. Robie to tradycyjnie: wezyk do odpowietrznika i do naczynia z plynem, zbiorniczek zalany do maxa, naciskam powoli pedal sprzegla, przytrzymuje, a druga osoba odkreca odpowietrznik, pedal wpada do konca, zakrecamy odpowietrznik, odbijam pedal noga i  po chwili znowu powoli naciskam, czynnosc powtarzam kilka razy, problem w tym ze robilismy tak ponad 10 razy, niestety bez skutku, czy cos robie zle? moze ma ktos jakas wskazówke? moze cos robie zle? prosze o pomoc

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...