Jump to content

sprzęgło? skrzynia? dziwna sprawa...


Fil

Recommended Posts

Witam,

 

mam dość dziwne i niepokojące zachowanie mojego subaraka (outback 2006 po liftingu, przebieg 145kkm).

 

Mianowicie po dłuższej jeździe w trasie (po mieście nic takiego się nie dzieje) przy obrotach ok. 4000 (prędkości 150-180km/h) jak 

zrzucam na luz i potem próbuję wrzucić jedynkę to nie mogę, podobnie ze wstecznym. Muszę kilka razy naciskać sprzęgło aż w końcu za którymś razem pozwala mi wrzucić bieg. Na wyższych biegach tego nie ma. Przy jeździe po mieście też tego nie ma. Widać, że samochód musi trochę pojeździć żeby tak się zaczął zachowywać. Dodatkowo pojawia się stukający dźwięk (plik w załączeniu).

 

Jak zostawiłem auto u mechanika to następnego dnia do mnie dzwoni, że wszystko działa ok i szkoda żeby się tam dobierał do skrzyni i sprzęgła, choć dzień wcześniej sam widział jak sprawa wyglądała. Teraz byłem w trasie i znowu miałem tę samą sytuację więc na pewno samo się nie naprawiło.

 

Dodatkowo - przy niskich obrotach tuż po zmianie biegu lekko się auto przydusza i dopiero po chwili łapie moc. Jakiś czas temu zaobserwowałem również, że pedał sprzęgła nie chodzi tak gładko jak wcześniej i słyszę dźwięk 'trrrrr'. Mechanik mi powiedział, że to raczej tylko mechanicznie coś może się przekrzywiło i stąd taki dźwięk.

 

Wiecie co to może być? Będę bardzo wdzięczny za pomoc bo mechanik rozkłada ręce.

 

pozdrawiam

Fil

 

subaru.rar

Link to comment
Share on other sites

Tam jest koło dwumasowe ? Prawdopodobnie jest. W VW jak było zużyte to na wciśniętym sprzegle była cisza a na puszczonym słychac było "trrr" (jak auto stało, na luzie i wolnych obrotach). Ponadto przy gaszeniu silnika tez było słychać trrr.

Link to comment
Share on other sites

Dwumasa swoją drogą, a może łamie się łapa sprzęgła (widełki). To wcale nieodosobniony temat.

Z kolei występowanie problemu tylko po konkretnym rozgrzaniu może wskazywać docisk sprzęgła, którego sprężyna po rozgrzaniu nie działa jak trzeba.

 

A pedał nie "wpada", lub "nie odbija" po rozgrzaniu? Bo takie zachowanie wskazuje z kolei na wysprzęglik.

 

Jak sobie nie poradzisz, pisz PW.

Edited by house_1
Link to comment
Share on other sites

Bardzo podobne objawy miałem u siebie. Padła dwumasa ale w dziwny sposób. Tak, jakby ją przekosiło (połówki przestały układać się równolegle do siebie - wyglądało to jak krzywo zakręcony słoik)

 

 

Wysłane z ajfona za pomocą tapatoka

Link to comment
Share on other sites

@house_1 pedał nie "wpada" ani "nie odbija" po rozgrzaniu. Jedynie jedynka nie wchodzi + ten głośny terkot.

 

@sjak - miałeś cały dwumas do wymiany czy jakoś się to udało naprawić inaczej (w sensie taniej)?

 

pozdr

f

Edited by Fil
Link to comment
Share on other sites

Prawdę powiedziawszy nawet nie szukałem tańszych rozwiązań. Jakoś cena za nową była dla mnie akceptowalna, zwłaszcza, że pierwsza przeżyła ponad 220 kkm :)

 

 

Wysłane z ajfona za pomocą tapatoka

Link to comment
Share on other sites

@Dawid1 w poprzednim Outbacku miałem już przerobione na jednomasowe sprzęgło więc i tu tak zrobię tylko kwestia czy to jest teraz sprzęgło choć z tego co czytam to obawiam się, że tak :/

Pytanie czy przy 145kkm to realne skoro sjak pisze, że wymieniał po 220kkm?

Wiadomo, że zależy to od wielu czynników, ale uśredniając czy to jest możliwe czy raczej mało prawdopodobne?


znalazłem odpowiedź na moje pytanie o przebieg....:

okeyten pisze ....powiedzmy większości użytkowników przytrafia się to przy około 150kkm.../Subaru nie odstaje w tym elemencie od innych marek/ ale jak widać wszystko zależy od użytkownika i sposobu obsługi sprzęgła. Wytrzymałości sprzęgła cztero napędowych do ośki nie można porównywać, w ośce "pójdzie w asfalt", zamieli itp...a w awd odłoży się na sprzęgle...

 

Link to comment
Share on other sites

  • 2 weeks later...

już informuję co i jak choć jeszcze nie sprawdziłem na 100%. Sytuacja wygląda następująco, samochód został u Kopra, wg mechaników sprzęgło było skończone i spieczone (rzeczywiście tuż przed oddaniem ślizgało się niemiłosiernie), ale to była jednomasa. Samochód kupowany był w Szwajcarii więc może tam wrzucali od razu jednomasowe sprzęgło albo ktoś wymienił choć w książce serwisowej info takiego brak. 

W każdym razie podobno samo sprzęgło też było rozwalone, ponoć 'wewnętrzne pęknięcia, zdarza się' - tak zostałem poinformowany, więc całość wymieniona. Oczywiście teraz wszystko chodzi zupełnie inaczej, ale nie byłem w trasie więc nie rozgrzałem wystarczająco samochodu żeby zobaczyć czy problem został naprawiony. Jak sprawdzę to poinformuję. Generalnie 3.5k wydane...

 

pozdawiam

Fil

Link to comment
Share on other sites

już informuję co i jak choć jeszcze nie sprawdziłem na 100%. Sytuacja wygląda następująco, samochód został u Kopra, wg mechaników sprzęgło było skończone i spieczone (rzeczywiście tuż przed oddaniem ślizgało się niemiłosiernie), ale to była jednomasa. Samochód kupowany był w Szwajcarii więc może tam wrzucali od razu jednomasowe sprzęgło albo ktoś wymienił choć w książce serwisowej info takiego brak. 

W każdym razie podobno samo sprzęgło też było rozwalone, ponoć 'wewnętrzne pęknięcia, zdarza się' - tak zostałem poinformowany, więc całość wymieniona. Oczywiście teraz wszystko chodzi zupełnie inaczej, ale nie byłem w trasie więc nie rozgrzałem wystarczająco samochodu żeby zobaczyć czy problem został naprawiony. Jak sprawdzę to poinformuję. Generalnie 3.5k wydane...

 

pozdawiam

Fil

Poproszę skan (lub wyszczególnienie) faktury na PW, bo aż mnie zmroziło... :)

Link to comment
Share on other sites

w książce serwisowej mam wpis: wymiana kpl sprzęgła z kołem zamachowym 1-masowym, a na fakturze komplet jak przy zmianie z 2 masowego na 1 masowe (koło zamachowe, docisk, tarcza, łapa, łożysko, śruby*8, zawleczka, śruba*2, nakretka, sprężyna, zawleczka i wymiana sprzęgła) :/ 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...