Jump to content

Bardzo niskie jałowe obroty i totalny brak mocy


waka
 Share

Recommended Posts

Witam,

co może być powodem tego, że silnik ledwo chodzi na wolnych obrotach, a po dodaniu gazu obroty praktycznie nie rosną?

Nie da się wjechać nawet pod minimalną górkę, bo auto jest tak słabe. Raz na jakiś czas przy gazowaniu na luzie obroty wskoczą, ale ruszyć bardzo ciężko, bo zaraz spadają.

Czy powodem tego może być to, że mechanior posmarował od spodu jakąś wazeliną pasek- ten od koła pasowego(tam tych kółek jest chyba więcej min. alternatora) i np. nie dostaje odpowiedniego prądu i dlatego obroty spadają, bo pasek się ślizga?

Czy tam jest jakieś koło które odpowiada za temperature cieczy chłodzenia? Bo dziś jeszcze jak jechał normalnie to temperatura cieczy poszła w górę.

Ma ktoś pomysły?

Jeżeli nie to, to może rozrząd przeskoczył?

Link to comment
Share on other sites

Wygląda na problem z przepływomierzem ale przez internet tego i tak nie naprawimy. Musisz na porządną diagnostykę komputerową podjechać.

Link to comment
Share on other sites

Wygląda na problem z przepływomierzem ale przez internet tego i tak nie naprawimy. Musisz na porządną diagnostykę komputerową podjechać.

Tez zaczalbym od tego, ewentualnie sprawdzil dolot powietrza i wezyki od podcisnienia.

Link to comment
Share on other sites

niby wyklikało przepływomierz ale po jego odpięciu nie ma poprawy.

 

I nie będzie. W Subaru odpinanie przepływki w celach diagnostycznych nie działa. To nie Ford :P

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...