Jump to content

Lambda w gt 99


Adam K

Recommended Posts

...po czym mozna poznac, ze sonda lambda padla w Imprezie?

 

AMI, przecież Krzysiek_WAWA napisał ...

 

Duze spalanie to takie slabe dosc kryterium - mocno relatywne jak na moj gust.

Rozumiem, ze bez podpiecia do komputera i sprawdzenia skladu mieszanki itp. mozna tylko domniemywac na bazie tego typu przeslanek?

 

Chociaz jak tak sobie pomysle, to przy walnietej lambdzie chyba powinny byc tez problemy na wolnych obrotach, falowanie obrotow itp. Zgadza sie?

Link to comment
Share on other sites

Podłączenie lub odłączenie uszkodzonej sondy nie spowoduje żadnych widocznych zmian w prazy silnika. Uszkodzenie sondy zazwyczaj sygnalizuje MIL. Obserwowałem przypadki w których uszkodzona sonda przy prawidłowo skonstruowanej mapie nie powodowała większych dysfunkcji poza niewielkim wzrostem zużycia paliwa,

Link to comment
Share on other sites

czyli że może u mnie coś było kiedyś grzebnięto przy mapach i dlatego niema różnicy czy sonda jest podpięta czy nie!

 

[ Dodano: Czw Kwi 17, 2008 12:21 pm ]

niema różnicy tzn "gołym okiem"!

Link to comment
Share on other sites

Jak komputer dostaje błędny lub nie dostaje sygnału z sądy lambda przechodzi w tryb awaryjny. Czytaj auto jeździ cały czas na bogatej mieszance dla bezpieczeństwa. Mi jak padła lambda, wzrosło mi zużycie paliwa z normalnych 12-15l w mieście do prawie 20-25l.

Link to comment
Share on other sites

wiem ale ja podłączałem sonde cztero przewodową a w gt jest trzy przewodowa i myślałem że coś źle podłączyłem ale wszytko działa jak powinno więc jest chyba dobrze!pozdrawiam i jeszcze raz dzięki za pomoc!!

Link to comment
Share on other sites

ale nie powinien sie zapalać check engine ?

 

w moim gt 94 po padnięciu sondy nie świecił też chk a spalanie nie uległo zmianie, zadziwiające

chyba że ktoś w mapkach namajstrował

po założeniu nowej sondy sygnał 0,2 do 0,8 volta i nic się praktycznie nie zmieniło, jedynie gazownik jej potrzebował

Link to comment
Share on other sites

nie nic się nie działo właśnie dlatego były moje pytania bo myślałem że może coś źle podpinałem bo czy była sonda czy nie to było wszytko tak samo i wydawało się że ok silnik chodził równiutko i nic nie szarpało ani się nie dusił, paliwem też nie śmierdziało !

Za niedługo zarejestruje go i zobaczymy ile będzie palił paliwka !

:lol:

Link to comment
Share on other sites

wiem ale ja podłączałem sonde cztero przewodową a w gt jest trzy przewodowa i myślałem że coś źle podłączyłem ale wszytko działa jak powinno więc jest chyba dobrze!pozdrawiam i jeszcze raz dzięki za pomoc!!

 

a dlaczego w miejsce 3przewodowej podlaczyles 4przewodowa :?:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...