Jump to content

Prędkościomierz w GT


Krzysiek_WAWA
 Share

Recommended Posts

Dzisiaj wracając do domu nagle opadła mi wskazówka prędkościomierza. I przez około 15km już sie nie podniosła. Obroty działają, wskaźnik paliwa i wody tez działa. W domu zdemontowałem licznik aby sprawdzić czy przypadkiem wskazówka nie wyskoczyła. Jednak ona siedzie na swoim miejscu, zmontowałem wszystko robie test i moja diagnoza jest taka że nie działa prócz prędkościomierza licznik kilometrów. Słyszałem od mechanika że mogła paść "prądniczka" co jest przy skrzyni biegów..... Jak to nie prądniczka to co jeszcze to może być. PS. Gdzie dostać tą prądniczkę.... i jaka jest jej cena, bo bez prędkościomierza teoretycznie można się obejść, ale ciężko kontrolować prędkość, a tym bardziej jak bym został złapany na radar.... tak głupio powiedzieć policjantowi że Panie władzo, dzisiaj wracając z pracy padł mi prędkościomierz, ale miałem 4tys obrotów na 5 biegu :mrgreen::mrgreen:

Link to comment
Share on other sites

mialem taki sam problem w moim focusie. kilka razy podczas jazdy wskazowka spadla do zera i ponownie wrocila na odpowiednia predkosc. fachowcy w aso powiedzieli ze to cos z komputerem, pobrali oplate, powiedzieli ze juz ok, ale problem co jakis czas powraca.

Link to comment
Share on other sites

kashmere, w Focusach to standardowy problem - winny jest VSS, trzeba wymienić.

Miałem to samo w swoim focusie, ale trochę wtedy szarpał podczas jazdy i znikał licznik km. Za wymianę VSS krzyknęli mi w fordzie 250 zł po znajomości. :wink:

Link to comment
Share on other sites

Krzysiek_WAWA, po stronie pasażera pod intercoolerem trochę z tyłu. Jakby CI sięk ostka wypięła to by wywaliło check i auto przestało jechać. Zwykle awaria VSS polega na zmielonym trybie w skrzynie, sam VSS pada rzadko.

Link to comment
Share on other sites

No biegi wchodzą mi wszystkie bez problemu. Raczej natrysk na intercooler nie mógł nic uszkodzić... choć czasem woda lecąca ze spryskiwacza może polecieć dalej za intercooler. Cały czas się zastanawiam co to może być....

Link to comment
Share on other sites

Pewnie padł Ci zegar.

Gdy mi padła czujka w skrzyni to sie zapalał C.E.- ale tylko wtedy kiedy go wkrecałem na wysokie obroty i oczywiście była odcinka na 5 tys obr.

 

Jezeli chcesz sprawdzić zegary moge Ci swoje pozyczyc.

Link to comment
Share on other sites

Do 5 tys nie wkręcałem auta, bo jechałem tak na spokojnie ~do 4-4,5tys, więc dzisiaj jak wróce to zrobie test jak jest z tymi 5 tys.

Z wielką chęcią sprawdzę czy to nie zegary. CZARNY napisz mi PW do siebie to się jakoś umówimy.

Link to comment
Share on other sites

Ja miałe taki obaw, ze predkościomierz przestał działać. Jak jechałem spokojnie było ok. Ale jak mu deptałem to wkrecał sie na obroty i tak przy 5 tys zapalał sie C.Engine i przerywal- pewnie komp źle szczytywał predkość a raczej jej brak.

Koszt takiego czujnika to 300-350pln.

Moj tel: 504-28-68-64

Link to comment
Share on other sites

Ja miałe taki obaw, ze predkościomierz przestał działać. Jak jechałem spokojnie było ok. Ale jak mu deptałem to wkrecał sie na obroty i tak przy 5 tys zapalał sie C.Engine i przerywal- pewnie komp źle szczytywał predkość a raczej jej brak.

 

 

Dokładnie takie są obawy - stąd moje pytanie czy auto jedzie poprawnie.

Link to comment
Share on other sites

Wieczorem sprawdziłem jescze raz, pod intercoolerem docisnełem kostkę która idzie do skrzyni biegów i udałem się na test. Prędkościomierz działa, licznik km też działa. Widocznie był jakiś brak kontaktu na tej kostce. Dziękuje wszystkim za pomoc.

Link to comment
Share on other sites

  • 1 month later...

A czy ktoś wie może jaki kolor kabelka w kostce za zegarami odpowiada za impulsy do prędkościomierza?

Link to comment
Share on other sites

  • 2 months later...

Impreza GT 96':

predkosciomierz przestal dzialac

nie wiem czy po prostu linke szlak trafil (bo chyba jest na linke?), czy moze cos innego?

nie wiem czy to byl zbieg okolicznosci ale w tym samym czasie wolne obroty zaczely falowac - w momencie wysprzeglania obroty spadaja na 200-500 obr/min po czym wracja na 900. raz przy hamowaniu silnikiem przy okolo 4500obr/min silnik szarpnal. check engine sie nie pali...

gieta

Link to comment
Share on other sites

wiec tak

obroty wrocily do normy - pomoglo czyszczenie przepustnicy i silnika krokowego

predkosciomierz nadal nie dziala... co jakis czas unosi sie na moment jakby chcial dzilac i sie kladzie... sprawdzalem kostke ta od skrzyni - poruszalem, przeczyscilem i nic

raz podczas hamowania silnikiem przy okolo 4 000 obr/mion zapalil sie na ok. 5 sek "check engine"

czy moze ktos ma pomysl co zrobic z niedzialajacym predkosciomierzem?

podlaczyc pod kompa?

Link to comment
Share on other sites

Pare dni temu padł mi prędkościomierz. Po zlączeniu kostki pod kierownica wyskoczyl mi bład o kodzie 33 - Vehicle speed sensor. Domyslam sie ze ten czujnik wkręcony w skrzynie. Czy kotś wie ile to moze kosztowac.? moze ktos z warszawy ma taki luzem i moze moglbym zamienic zobaczyc czy predkosciomierz zacznie dzialac...

z gory dziekuje za pomoc

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...