Jump to content

RAFAZER79

Nowy
  • Content Count

    32
  • Joined

  • Last visited

Community Reputation

2 Neutralny

About RAFAZER79

  • Rank
    ..:: Świeżynka ::..

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Zamość
  • Auto
    Subaru legacy III

Recent Profile Visitors

197 profile views
  1. U mnie jest to samo w tym samym przedziale prędkości. Przebieg znacznie mniejszy bo 90tys. Mój mechanik tak naprawił mi wał ze trzeba było go wyrzucić. Po założeniu grugiego "używanego" objaw jest podobny:(
  2. Dziękuję Ci bardzo. Pomogłeś!!!! Zamówiłem, ale założę dopiero na wiosnę razem z nowym filtrem kabinowym:) Nie wiedziałem że na forum są takie zasady.
  3. Graty brałem z 2.5 outbacka. Jeśli możesz to podeślij jakiś namiar lub link. Mam też prośbę, może komuś zalega panel z klimy manualnej. Potrzebuje samego przycisku A/C bo u mnie nie ma frontu niestety:( trochę brzydko wygląda...
  4. Szukam od miesiąca u różnych źródeł. Legacy 2002 rok 2.0 benzyna Inne dane nie są potrzebne ponieważ nie było tu klimatyzacji. Więc trochę ciężko sprawdzić.
  5. No i juz płynął mądrości.... Nie jest takie proste jak to piszesz kupić nowy osuszacz. Tak to prawda 60zl to nie majątek, ale problem z pasującym zamiennikiem.
  6. Nie znalazłem. Przynajmniej narazie. Założyłem czujnik 2pinowy A sterowanie z przycisku zrobiłem przez przekaźnik. Czujnik działa, temp spada czujnik wyłącza kompresor.
  7. A więc mogę wiem już teraz podzielić spostrzeżeniami odnośnie założenia klimatyzacji manualnej. Cała wiązka elektryczna i kostki są w legacy montowane tak jakby w standardzie. Założenie całego osprzętu nie jest trudne ani kłopotliwe. Co najważniejsze nie trzeba rozwalić całej deski rozdzielczej A wystarczy wyjąć schowek pasażera. Oryginalnie jest nawet wyprowadzona rurka na skropliny. Reszta osprzętu pod maskę i mamy gotowy układ. Chłodnice klimatyzacji też wkładamy bez problemu bez demontażu pasa przedniego, czy też chłodnicy plynu. Teraz konkrety- robota to jeden dzień, jeśli masz wszytkie c
  8. Dziękuję Ci bardzo za foto. Może uda mi się znaleźć taki przetwornik. Napisz mi jeszcze gdzie on jest podłączony. Ew daj znać na tel. 504trzysta44zero4
  9. Znalazłem wtyczkę 3 pinową czarną. Termometr który jest zamontowany na parowniku ma tylko dwa piny. Nie wiem nawet jak to się nazywa i gdzie szukać tej części. Robiąc zworkę na tej 3 pinowej wtyczce za pomocą probówki, Klima rusza. Ale omijam wtedy czujnik na parowniku.
  10. No właśnie problem jest w tym że kostki nie ma. A z czujnika wychodzą tylko dwa piny. Może coś przeoczyłem, ponieważ wszystkie inne kostki są.
  11. No i problemów ciąg dalszy. Czujnik zamontowany w parowniku, a kostki do podłączenia tego czujnika brak:( Co dziwne wszystkie inne kostki były w instalacji A tej zlokalizować nie mogę:( Macie jakieś pomysły? Bo już powoli tracę nadzieję... Na krótko podlaczajac kompresor, klima chłodzi.
  12. Macie rację panowie. Kolega wprowadził mnie w błąd. Teraz trzeba wszystko rozebrać i założyć czujnik. Nie wiem tylko czy w instalacji jest tam kostka. Bo nie przypominam sobie żebym ją widział. Poszukuję jeszcze panelu z klimy manualniej, u mnie przycisk był pod zaślepką. Działa ale niestety brzydko wygląda bez frontu "AC" Dzięki za wyjaśnienia, mam nadzieję że zaskoczy
  13. Nie potrzebny bo Klima manualna. Czujnik jest potrzebny tylko przy Klimatroniku.
×
×
  • Create New...