Jump to content

landsmann

Użytkownik
  • Content Count

    28
  • Joined

  • Last visited

Everything posted by landsmann

  1. było ich tylko dwóch...... , początek lat 90-tych , jest jeszcze p. Grzegorz z Jutrzenki ale to parę lat póżniej....miło wspominam tamten czas. Usługi Pana Piotra uczciwie polecić mogę z własnego doświadczenia. Z tego samego powodu ul Jutrzenki radzę omijać szerokim łukiem ...
  2. Sam PRZEDNI dyfer wymieniałeś, na 100% sie upewnie? Usłyszałem, że pry wymianie dyfra jest pewne prawdopodobienstwo, ze nie uda sie go tak precyzyjnie dopasowac do AT i powstałe w ten sposob mikro-luzy (?) moga powodowac nadal wycie mimo sprawnego dyfra i AT PS - czy uzywka dyfra przód to rarytas czy raczej latwo/ogolno dostepna czesc zamienna?
  3. Mam problem ze swoim Forkiem. Od pewnego czasu meczy mnie w czasie jazdy wycie... Myslalem, ze to skrzynia ale AT po przeglądzie i wszystko z nią OK. Diagnoza - pada przedni dyfer. Po zdjeciu korka w metalicznym osadzie sporo opiłków i elementów łożysk Mam do Was pytanie czy ktoś z Was praktykował wymianę dyfra z przodu? Czy taka wymiana bez zmiany skrzynia ma sens? Slyszalem opinie, ze najbezpieczniej jest wymienic komplet AT+ dyfer - wtedy jest gwarancja usuniecia wycia. Mozecie prosze sie wypowiedzie (nie ukrywam, ze wolalbym uniknac wymiany AT, ktora mam sprawną)?
  4. Klemy sprawdz na Aku, moze sie ktoras wyrobila i spadla. Nie masz czasem jakies immobilizera?
  5. Dziekuje za odpowiedz! Wg informacji jakie dostałem to AT o numerze TZ102ZR2BA pochodzi z Legacy (MY93?) o kodzie silnika EJ20EN Czy to oznacza, ze nie bedzie pasować do mojego samochodu?
  6. Witam, poszukuje bezskutecznie odpowiedzi odnosnie skrzyni 4EAT. MIanowicie czy AT o nr TZ1A3ZN2AA TZ102ZR2BA maja jakies istotne roznice? Doszukałem sie informacji, ze 2 pierwsze litery (TZ) oznaczaja AT ze sprzeglem wieloplytkowym ale pytanie czy pozostale oznaczenie wskazuje na jakies roznice? Prosciej piszac czy beda te AT pasowac do silnika EJ205,Forester 2.0T MY99? Dziekuje za pomoc! Radek
  7. Hej, czy ktoś z Was może podpowiedziec czy pomiedzy AT o nr TZ1A3ZN2AA TZ102ZR2BA sa jakies istotne roznice? Doczytalem, ze 2 pierwsze litery (TZ) oznaczaja AT ze sprzeglem wieloplytkowym ale pytanie czy pozostale oznaczenie wskazuje na jakies roznice? Prosciej piszac czy beda te AT pasowac do silnika EJ205,Forester 2.0T MY99? Dzieki up? Moze ktos zna miejsce gdzie mozna po kodzie skrzyni dostac informacje na jej temat? W internetach znalazlem tylko taki myk ale odnosnie kodow silnika
  8. landsmann

    Mycie Forka

    http://img.sadistic.pl/pics/f1c75e9ca76a.png
  9. Jaki rocznik? Ja w takim silniku przy AT, w miescie nie schodze ponizej 17l LPG
  10. Ja mam MY99 i u mnie jest 1 wspolny zbiorniczek na plyn do spryskiwaczy Ostatnio mialem podobnie tylko siadly mi spryskiwacze z przodu a tył dzialal. Konieczna byla wymiana silniczka
  11. Przy tych temperaturach to wręcz wskazane A zupełnie na serio, to jestem zobowiązany i mam nadzieje, że będzie okazja na rewanż!
  12. Samochód już po naprawie. Powodem był rozrusznik + immobiliser żrący prąd na boku Dziękuje wszystkim za podpowiedzi! Odwdzięczę się przestrogą przed warsztatem na ul Jutrzenki - wymiana części, jak się okazało, losowa (bo taki mu sie błąd pojawił po podłaszeniu do komp.), nerwy (bo samochod nadal nie odpalal tak jak powinien) i wydatek 3 x wiekszy niż w warsztatcie gdzie docelowo usunąłem usterkę. Swoją droga gorąco polecam zakład przy ul Gidzińskiego - pierwszy (a w mojej historii z Subaru 4) warsztat z normalnym, ludzkim podejściem. Chętnie podzielę sie szerszym info na PW
  13. Ja o takim spalaniu moge pomarzyć Mój Forek 2.0T w mieście zimą pali 17-18 LPG i to przy uważnym przyciskaniu gazu
  14. Nie będę się ze swojej decyzji tłumaczyć ale jako częściowe przyznanie Ci racji powiem tylko, że 3 razy bym się zastanowił zanim ponownie podjął bym decyzję o zakładaniu LPG.
  15. Niestety nie mam wiedzy kiedy byly regulowane zawory przez poprzedniego wlasciciela Ja ich nie regulowałem od zakupu samochodu tj od ok, przejechanych 8k km Na LPG przejechałem ok 6k km Nie mam zadnych innych objawow - kiedy juz odpali nigdy nie gasnie/ nie przygasa; obroty nie faluja ani na zimnym ani na cieplym silniku. Jedyny problem to odpalanie - kilkukrotne ciezkie krecenie. Tego wlasnie sie obawiam, ze jak mroz porzadnie przycisnie to nie bedzie kwestia ciezkiego krecenia tylko w ogole nie odpali Uprzedzajac mrozy dzwonie do Grzgorza z Jutrzenki i bookoje termin dla Forka
  16. Calkiem fajnie to wyglada Orientuje sie ktos jaki to jest koszt? Oraz jak to kolo jest zabezpieczone przed kradzieżą?
  17. A czy znacie sposób jak samodzielnie sprawdzić czy źródłem moich problemów nie są kable WS/świece/rozrusznik? Problemy zaczęły się (o ironio!) od czasu kiedy wymieniłem te elementy - może to przypadek ale chce mieć pewność, że moge te elementy wykluczyć.
  18. Zarówno alarm jak i radio posiadam ale co masz na mysli piszac o lewym poborze? Akumulator Bosch S4 60Ah, 540A, Wymieniany ok 2 m-ce temu Czy orientujecie sie jakie powinny być wskazania przy pomiarach (prad rozruchowy itp?) Nie strasz prosze regulacja zaworow ... Wersja 2.0T co oznacza wyjecie silnika do regulacji i 12129293 $$$ U Ciebie regulacja temperatury zapłonu rozwiazała problem?
  19. Hej, Zwróciłem na to uwagę Ostatnio dla testów jezdzilem praktycznie cały tydzien wyłacznie na benzynie i niestety ten problem nadal sie pojawial
  20. Od pewnego czasu mam problemy z odpalaniem mojego Forestera. MY99 2.0T AT (benzyna + LPG) Wiedzac, ze zbliza sie zima wymienilem w okolicach pazdziernika Kable/Swiece i rozrusznik Niestety od czasu wymiany zauwazylem, ze mam problemy z odpalaniem samochodu (nie wiem czy to zbieg okolicznosci zwiazany ze spadkiem temperatur?) Wymienilem w zwiazku z tym akumulator na nowy ale to nie rozwazalo problemu Noca samochod stoi na parkingu podziemnym i odpala raczej bez problemow natomiast kiedy postoi na zewnatrz i wystygnie (np pod praca 8h) to juz nie odpala plynnie. Musze go krecic kilka razy (3-5) Zaplon jest tzn swiatla, klima i radio sie odpalaja ale rozrusznik strasznie slabo kreci (dzwiek jakby nie mial sily porzadnie zakrecic) Dopiero po kilku probach samochod odpala Na cieplym silniku zawsze odpala na dotyk. W okresie przezd wymiana tych elementow tez palil 100% za 1 razem Ostatnio po kontroli u Grzegorza na Jutrzenki wymienilismy czujnik polozenia walu korbowego (blad podpowiadal komp) oraz wyregulowalismy rozrzad Niestety problem nadal wystepuje i to zarowno na LPG jak i na benzynie. Trace troche pomysly co jeszcze moze byc przyczyna Podpowiedzcie prosze co sprawdzic bo niskie temperatury za pasem i boje sie, ze Forek moze w ogole ktoregos dnia nie odpalic
  21. Pan Wacław nie prowadzi już warsztatu. Działalnosc kontynuuje jego syn. Byłem ze swoim samochodem po wymianie sprezyn i amortyzatorow. Niestety nie jestem zadowolony i odradzam wizyty w tym warsztacie. Po wizycie zauwazylem dziwne prowadzenie samochodu - duzo mniejsza stbilnosc w zakretach + 'bujanie' na nierownosciach. Przy wizycie w warsztacie, gdzie serwisuje Forka, wspomnialem o tym mechanikowi - diagnoza zle ustawiona zbieznosc, koniecznosc ponowego ustawienia i 250 pln w plecy...
  22. KYB 334191/(92)+RA5761 KYB 334190/(89) + RC2315 WW. zestaw montowałem niedawno u siebie i jestem zadowolony Powodem ww. była zle ustawiona zbierzność. Sprawa bolesna bo robiłem to w punkcie polecnym na forum (Tarchomin) ... Odradzam wizytę w ww. zakładzie - może to kwestia tego, ze punk prowadzi już syn rekomendowanego specjalisty
  23. Dzięki, zainwestowałem w ww. KYB + wymiane pare k wiec na ultra sr sie nie zdecyduje Orientujecie sie jaki jest koszt takie staba od wrx/sti?
  24. Jestem już po wymianie. Zastosowałem polecany przez Was zestaw KYB 334191/(92)+RA5761 KYB 334190/(89) + RC2315. Forek zgodnie z oczekiwaniami poszedł elegancko do góry. Niestety mimo ustawienia geometrii i zbierzności Forek nie jest sztywny w oczekiwanym przeze mnie stopniu. Jest zdecydowanie lepiej jesli chodzi o wylapywanie zagłebien/dziur w podłozu ale już jakiekolwiek (nawet nieduze) wypukłości sprawiają, że Forek 'sie buja'. Podobnie przy hamowaniu (nawet nie bardzo mocnym) nurkuje przód. Pozostałe elementy układu zawieszenia sprawdzałem i to co było do wymiany (tuleja, swożeń, osłony) wymieniłem. Wybieram się na kontrole do warsztaty ale jako, że nie jestem specem mam do Was pytanie o sugerowane przyczyny takiego stanu?
×
×
  • Create New...