Jump to content

sebachon

Użytkownik
  • Content Count

    3201
  • Joined

  • Last visited

  • Days Won

    9

Posts posted by sebachon

  1. Ponieważ powyżej opisany problem powrócił kilka razy, postanowiłem oddać auto na diagnozę do znanego nie-ASO, a tam trafili w dziesiątkę - uznali, że zaczyna padać pompa paliwa. I rzeczywiście po wyminaie na dedykowaną do mojego WRX-a  pompę Walbro - jak ręką odjął. Auto znowu płynnie przyspiesza, nie poszarpuje i nie ma już tego dziwego zjawiska lekkiego dławienia przy stałej prędkości autostradowej. Problem w porę wychwycony, choć był słabo zauważalny.

  2. 14 minut temu, Glivek napisał:

    Na pewno nie był to krokowiec bo odpowiada tylko za wolne obroty, czujnik przepustnicy i potencjometr też nie bo przy różnej wartości obrotów tak ci się robiło, że jak próbowałeś utrzymać stała prędkość jazdy zaczynał się jakby dławić, czyli jechałeś na podciśnieniu więc chyba coś się nie domykalo najpewniej westgate. A nie odczowasz że teraz jak się naprawilo szybciej narasta boost jak wciskasz gaz? 

    Może rzeczywiście teraz płynniej reaguje boost. Ale raczej nieznacznie. Miałem niedawno regulowany westgate przy okazji korekty szczelności dolotu...

  3. 1 minutę temu, mits napisał:

    5ty bieg i 80kmh. niskie te obroty na takie ocenianie. Ktrokowiec i stukowiec czyste?

    Tak. Wszystko zostalo oczyszczone. To zdarzyło się  bardzo sporadycznie. Po ostrym wycisku jak ręką odjął. Nawet przy 80 km/h na 5tym biegu auto przyśpiesza płynnie. 

  4. 44 minuty temu, Luke Skywalker napisał:

    Wg mnie to oczywiste. Skoro nie ma linki gazu, co powoduje, że przepustnica się otwiera? :)

    Zdrówka!

    Luke

    W sumie tak, tylko dlaczego auto normalnie przyspiesza na każdym biegu kiedy wciśnie się mocniej gaz? I obroty jałowe są bardzo równe...

  5. Godzinę temu, Luke Skywalker napisał:

    Brzmi jak problem z silniczkiem przepustnicy, o czym wspomniałeś, albo potencjometr pedału gazu (jeśli u Ciebie gaz jest elektroniczny). Ale stawiałbym na to pierwsze.

     

    Zdrówka!

    Ł.

    Dzięki za sugestie! Zastanawiam się tylko, czy ten silniczek krokowy ma wpływ też na pracę silnika poza obrotami jałowymi...:rolleyes:

  6. Nieco odkopię temat. Ostatnio zauważyłem takie obajwy w moim WRX-ie:

     

    Przy zimnym silniku, gdy lekko muskam gaz na 5tym biegu przy 80km/h czasami silnik się przydławia. Gdy zdecydowanie dodam gazu, ten problem nie występuje. Po rozgrzaniu silnika zdarza się to sporadycznie. Generalnie przy wciśnięciu mocniejszym gazu to nie występuje, auto przyspiesza płynnie itd. Dodatkowym objawem w trakcie jazdy na autostradzie na 5tym biegu np 120 km/h, czyli przy trzymaniu stałych obrotów, ale ponieżej 3 tys, jest wrażenie czasami takiego przyhamowywania silnika (jakby reakcja na powiew wiatru). Czy to problem zanieczyszczenia przepustnicy? A możę silniczek krokowy? Bo sporadycznie zdarza się, że przy spadaniu obrotów po wrzuceniu na bieg jałowy, wskazówka obrotomierza opada do 650 obr. i na chwilę potrafi podskoczyć do 1,1 tys i wraca do 650. Dodam że na biegu jałowym silnik pracuje bardzo równo. 

  7. 9 godzin temu, Qóba napisał:

    Odświeżam wątek. W WRX, którego kupiłem, nie działa podświetlenie licznika / wyświetlacza przebiegu. Czy ktoś z Was wie jaką żarówkę należy kupić, aby to wymienić i jakie narzędzia będę potrzebował? Czy procedura jest analogiczna jak w Foresterze 2006-2007 (takich wątków znalazłem kilka)?
     

    @sebachon może Ty to przerobiłeś już :)?

     

    Dzięki,
    Kuba

    Procedura jest bardzo prosta. Dwie śruby u góry w desce, następnie wyjmujesz ramkę i odkręcasz śruby zegarów. Masz wtedy dostęp do żarówek od tyłu. Ja kupiłem sobie zapas chyba tych T5, ale jutro sprawdzę dokładnie 

    • Thanks 1
  8. 2 minuty temu, Maniek95 napisał:

    Możesz śmiało zmieniać, nie ma to wpływu na silnik. Co innego usuwanie katalizatorów ale sam środkowy nic nie zmieni. Ja na twoim miejscu zmienił bym końcowy resztę zostawił w spokoju. Zmienia końcowego daje najlepszy efekt.

    Ok. Dzięki. Zmieniam tylko środkowy z konieczności - zaczyna mi padać... Hałasu nie lubię. ;)

  9. Odświeżę temat. Mam pytanie do fachowców. Czy wymiana środkowego tlumika na przelotowy z rezonatorem przy zachowaniu seryjnego końcowego i katalizatorów wpłynie na pracę silnika?

  10. Mój WRX 2.5T z przebiegiem 200 tysięcy km brał już 1 litr oleju na 1000 km. Po rozbiórce głowic i wyjęciu tłoków okazało się, że ani tuleje, ani tłoki nie są w ogóle porysowane, a wręcz przeciwnie - są w idealnym stanie (mimo awarii smoka olejowgo 100 tys. km wcześniej - w porę wykrytej). Jedynie pierścienie są zapieczone, a na dwóch cylindrach wszystkie trzy pierścienie ułożyły się tak niefortunnie, że zrównały się szczeliną.... Niektóre uszczelniacze zaworowe też już wymagały wymiany. Po pomiarach bloku okazało sie, że nie ma żadnej owalizacji i większego zużycia tulei, więc pierścienie zostały założone w rozmiarze STD, bez żadnego nadwymiaru. Po złożeniu wszystkiego auto nie bierze ANI GRAMA oleju, nawet po ostrzejszej trasie. NIe zawsze zatem spełnia się czarny scenariusz jeżeli chodzi o 2.5T...

    • Thanks 1
    • Upvote 2
  11. Co więcej, przy przebiegu 110 tys. miałem pęknięcie smoka olejowego, ale ponieważ zostało to w porę wykryte (później gasnąca lampka oleju przy rozruchu), nie przyniosło to żadnych szkód - jedyna możliwa tego drobna konsekwencja to lekko zarysowany jeden z wałków. Nawet gdy silnik brał prawie litr oleju na 1000 km, stopień sprężania na wszystkich cylindrach był powyżej 10.

     

    Koszt całej tej remontowej operacji razem z częściami to około 6 tys. PLN. Zrobiłem też małą rewizję turbiny i okazało się, że wymaga nieznacznej regeneracji, co oczywiście zleciłem i teraz WRX zasuwa lepiej niż przed laty...

    • Like 1
    • Upvote 2
  12. Ja już przejechałem 218 tys. km i dopiero teraz zdecydowałem się na mały przegląd silnika, bo brał już litr oleju na 1000 km. Oej zawsze z górnej pólki, wymieniany co 7,5 tys. km, auto nigdy nieupalane, wychuchane. Po rozebraniu silnika i pomiarach (bez rozbiórki wału) okazało sie, że silnik jest w bardzo dobrym stanie, jedynie pierścienie są do wymiany (na dwóch tłokach zapieczone, a na pozostałych dwóch wszystkie 3 pierścienie ułożyły się tak niefortunnie, że zrównały się szczeliną...) i to w rozmiarze STD, bez konieczności nadwymiaru. Tuleje i tłoki nieporysowane. Po wymianie pierścieni i uszczelniaczy, oczywiście też nowe UPG (plus szpilki ARP) auto zyskało nowe życie - przejechałem już prawie 1 tys. km i nie bierze ANI GRAMA !!! oleju.

    • Like 1
    • Upvote 4
  13. No i problem rozwiązany przez znane nie-ASO pod Warszawą. Okazało się że było jakieś obce ciało na styku rolki metalowej rozrządu na wale, co powodowało bicie koła pasowego. Wał korbowy po pomiarach okazał się w porządku. Bardzo rzetelna diagnoza i naprawa. Przy okazji usunięto groźne błędy po innym mechaniku...

    • Upvote 1
  14. Historia zaczęła się przy przebiegu 150 tys. km: pierwsza awaria koła pasowego (jeszcze fabrycznego) - rozwulkanizowało się. Zostało założone nowe, oryginalne i przy przebiegu 195 tys. km znowu to samo - rozwulkanizowanie. NIc jeszcze wtedy nas nie niepokoilo, ot pech. Mój mechanik miał akurat pod ręką używane w dobrym stanie, wiec zostało takowe założone. MInęło tym razem 20 tys. km i znowu ta sama awaria, rozerwany pasek! Teraz założyliśmy nowe oryginalne i okazało się, że tuż po założeniu jest widoczne lekkie bicie koła pasowego. Mój mechanik podejrzewa, że to powoduje minimalna krzywizna na końcówce wału i nic z tym nie da się zrobić, trzeba obserwować. Czy ktoś miał juz taki przypadek? Może macie jakiś patent na to? Inaczej kolejna awaria za kilkadziesiąt tysięcy kilometrów wydaje się nieunikniona. 

×
×
  • Create New...