Jump to content
krvrad

Dziwny dźwięk po zatrzymaniu auta.

Recommended Posts

Hej.

Pacjent Legacy IV 2.0 N/A 165kM 4eat.

Taka sytuacja: wrzucam D jadę,zatrzymuje auto i trzymam hamulec (np na swiatlach), po chwili pojawia się cichy pisk/jęk gdzieś z przodu auta. Puszczam na na sek hamulec i naciskam go ponownie i cisza...

Dodam że poza tym auto chodzi dobrze, skrzynia zmienia biegi płynnie itd.

Macie jakieś doświadczenia z takim zjawiskiem?

Share this post


Link to post
Share on other sites

U mnie tak było ale całe auto nieco wpadało w wibracje, raz bardziej raz mniej. Po odpuszczeniu hamulca i przyhamowaniu czasem wszystko ustawało - u mnie to były przeguby wewnętrzne z przodu. U Ciebie wydaje się, że może raczej będzie to miało jakiś związek z rolkami albo paskami rozrządu bo piski/jęki to mi sie raczej z gumą kojarzą.

Edited by vielebny

Share this post


Link to post
Share on other sites

No może, aczkolwiek rozrząd hałasowałby tez podczas jazdy, czemu miałby robić to tylko po zahamowaniu i trzymaniu hamulca, a po odpuszczeniu nie... Nie wiem.

Share this post


Link to post
Share on other sites

Ja bym stawiał na zawieszenie,gumy,elementy gumowe.

 

Wysłane z mojego HTC Desire 500 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

No może, aczkolwiek rozrząd hałasowałby tez podczas jazdy, czemu miałby robić to tylko po zahamowaniu i trzymaniu hamulca, a po odpuszczeniu nie... Nie wiem.

Bo na postoju wszelkie wibracje silnika mocniej przenoszą się na karoserie a także na wszelkie jego ruchome elementy :) Takie jest moje rozumowanie. ale oczywiście jest to wróżenie z fusów ;)

 

Z telefonu

Share this post


Link to post
Share on other sites

Wszystko rozumiem Vielebny.

Jednak tak:

1) dźwięk jest po zatrzymaniu i trzymaniu hamulca,

2) znika jak puszczam hamulec,

3) ponownie naciskam hamulec nie ma dźwięku.

Dźwięk jest tylko po zatrzymaniu fury z większej prędkości.

Zauważyłem też, że moduluje się delikatnie podczas kręcenia kierownicą, może pompa? Nie wiem, niedługo jade na przegląd to się dowiem ;)

Share this post


Link to post
Share on other sites

Ooo... to może opisywany przeze mnie i przez innych problem uszczelki w przewodzie wspomagania? Sprawdź czy po kręceniu kierownica masz spieniony płyn w zbiorniczku wspomagania.

 

Z telefonu

Share this post


Link to post
Share on other sites

O widzisz. Jest jakiś trop

Share this post


Link to post
Share on other sites

Odgrzeję temat. Na czym w końcu stanęło? Mam podobny efekt w OBK III 2.5 173KM (również 4EAT). Dodatkowo zauważyłem, że po zrzuceniu z D na N przy wciśniętym hamulcu dźwięk również zamiera.

Skrzynia po remoncie (wymiana konwertera).

 

Jeszcze jedno. Jeśli podczas występowania tego dźwięku przy wciśniętym pedale hamulca zaciągnie się ręczny i pusci pedał to dźwięk też ustaje. Wygląda jakby to był dźwięk z pompy hamulcowej.

 

 

Share this post


Link to post
Share on other sites

Kolego PLKR, olałem temat. Generalnie jest bez zmian. Skrzynia pracuje prawidłowo.... a dźwięk się pojawia. Też myślałem o pompie hamulcowej.

Edited by krvrad

Share this post


Link to post
Share on other sites

A ja dalej obstawiam na zawieszenie,sparciale gumy,chłód pogłębia efekt.

Wysłane z mojego HTC Desire 626 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Dzięki za odpowiedź ;]

Co do sparciałych gum to też o tym myślałem, ale właśnie w kontekście jakiejś pompy.

Skrzynie raczej wykluczam, bo jak napisałem, postój na zaciągniętym ręcznym nie powoduje wydawania tego dźwięku (w momencie obciążenia skrzyni na D oczywiście).

Spiąłem trochę poślady, bo za 3 tygodnie kończy mi się półroczna gwarancja na skrzynie i zostanie mi tylko na sam konwerter.

 

Share this post


Link to post
Share on other sites

Pompę hamulcową zostawcie w spokoju - ten dźwięk jest związany z transmisją AT na koła. Inne dźwięki gdy na R inne gdy D a jeszcze ciut inaczej gdy 1,2, a cisza gdy P lub N.  Podjedź do dobrego serwisu skrzyń AT i pewnie to samo ci wytłumaczą tylko innymi słowami.

Share this post


Link to post
Share on other sites

U mnie ten dźwięk występuje jedynie na postoju z przytrzymanym hamulcem. Pojechałem w końcu do serwisu AT, gdzie mi remontowali skrzynie. Facet powiedział, że to nie ma związku ze skrzynią i może to być pompa hamulcowa, ale raczej skłaniał się ku wentylatorowi chłodnicy, który się załącza na postoju. Pytanie tylko dlaczego po puszczeniu hamulca dźwięk znikał a po ponownym wciśnięciu nie wracał. W każdym razie raczej jakiś drobiazg.

Share this post


Link to post
Share on other sites

Może jak się zatrzymasz po szybkiej jeździe, to hałas cię dogania. Nie jeździj z prędkością ponaddźwiękową. :D

Poważnie, to u mnie to samo było, ale winna była pompa wspomagania.

Share this post


Link to post
Share on other sites

Lojszczyk ale po puszczeniu hamulca dźwięk znikał?

 

Co do porady, to spróbuje. Będę jeździć ciut wolniej ;)

Share this post


Link to post
Share on other sites

Skoro łączna diagnoza że układ wspomagania i układ hamulcowy = wspólny mianownik układ podciśnienia, vaccu_pompa ???

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...