Jump to content

Łożysko ? Forek SG


Pioo
 Share

Recommended Posts

Witam, ostatnio zauważyłem, że przy maksymalnie skręconych kołach coś buczy z przodu. Wydaje mi się, że może to być zużyte łożysko. Objaw nie występuje regularnie. Czy ktoś z Szanownych Forumowiczów dokonywał takiej naprawy, z jakimi kosztami może się to wiązać?Pacjent forek 2.0 na at 2007, przebieg 144tys.

Pozdrawiam

Link to comment
Share on other sites

Buczy podczas jazdy czy na postoju? Sorry jeśli głupie pytanie, ale nie znam poziomu Twojej wiedzy od strony mechanicznej :)

Zauważyłem podczas parkowania ale na postoju też buczało. Podczas jazdy rzadko mam maksymalnie skręcone koła.

Link to comment
Share on other sites

Nie, jeżeli jest tak jak piszesz to nie jest usterka. Musisz założyć sobie głośniejszy wydech lub muzyki głośnej słuchać wtedy tego typu dźwięki nie drażnią :) .

Link to comment
Share on other sites

 

I nie męcz pompy na max skręconych kołach :)

Mi pompa buczy tylko na zimnym silniku.

 

 

Podobnie u mnie, staram się unikać skręcania kół na max'a. Jak na razie nic więcej się nie dzieje. 

Link to comment
Share on other sites

A u mnie, choć starałem się jej nie mordować max skrętem i odpuszczałem lekko gdy zaczynała rzęzić, to teraz zaczęła ćwierkać non stop i poszarpywać podczas skręcania kół. Wymiana się szykuje. Generalnie pompa może buczeć przy max skręcie ale jeżeli robi to głośno to może się kończyć.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...