Jump to content

Brak Mocy przy 2500 obr/min


biegoonka
 Share

Recommended Posts

Witam,

Od dwoch dni Legacy dziwnie sie zachowuje. Na zimnym silniku (zanim sie zalaczy LPG) przy niskich przelozeniach 1/2/3 miedzy ok 2300-3000 obr/min przyspiesza "skokowo", nie ma plynnego oddawania mocy. Takie uczucie jakby szarpalo ale wyczuwalne tylko przez kierowce. Po przejsciu na LPG nie ma tego "problemu" ale na 4/5 biegu przy ok 2500obr/min jest dziura. Samochod w ogole nie przyspiesza bez wzgledu jak operuje gazem. Dopiero po jakims czasie zaczyna wolno zwiekszac obroty. Wiem, ze mowi sie ze te auta slabo ida do 3000 ale teraz jest odczuwalnie gorzej. Dopiero po przetoczeniu sie do 3500 obr/min zaczyna normalnie jechac.

Strasznie mnie to dziwne zachowanie irytuje. Najbardziej chyba to, ze nie wiem z czym to powiazac.

 

Bede dzwieczny za sugestie. Moze ktos z kolegow/kolezanek mial podobny problem.

Link to comment
Share on other sites

Tak jak pisza, odlacz aku na dluzsza chwile, pojezdzij kilka dni na benzynie w warunkach w ktorych zazwyczaj obserwujesz problemy. Jesli nic nie pomoze to znaczy ze trzeba szukac glebiej. Jesli pomoze to znaczy ze cos sie podzialo z mapami w danych warunkach.

Link to comment
Share on other sites

Nie mialem czasu zeby uaktualnic...

 

Przepustnicy nie przeczyscilem teraz, robilem to jakies 2 miesiace temu i samochod duzo lepiej zaczal wtedy reagowac na gaz. Przez kilka dni mialem okazje bardziej cisnac i to zadzialalo bo samochod zaczal normalnie pracowac. Dziura pomiedzy 2500-3000 mniej odczuwalna i nie ma skokowego przyspieszania. Podzielam wrazenie, ze do 2500 lepiej przyspiesza...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...