Jump to content

Legacy III na zimnym chodzi ladnie, na cieplym przerywa i gasnie


sz.maciek

Recommended Posts

Witam wszystkich :) 

 

mam problem z Legacy 2.0 125km, a mianowicie na zimnym silniku odpala od „strzala” chodzi na ssaniu ladnie i rowno, a gdy silnik sie zagrzeje obroty zaczynaja falowac i silnik sie dlawi tak ze nawet nie moge dodac „gazu” po czym po chwili gasnie. Po ponownym odpaleniu sytuacja sie powtarza i nie ustaje. 
 

Dodam, ze Przepustnica wyczyszczona.

Link to comment
Share on other sites

48 minut temu, sz.maciek napisał:

Luz nie byl sprawdzany i LPG jest. Ale nie ma roznicy tak samo jest na benzynie 

Chodzi o to, że LPG przyspiesza konieczność sprawdzenia i regulacji luzów zaworowych.

Link to comment
Share on other sites

2 minuty temu, aflinta napisał:

Chodzi o to, że LPG przyspiesza konieczność sprawdzenia i regulacji luzów zaworowych.

Ot co! Zawory tak samo pracują na benzynie jak i LPG :-) Ja zacząłbym od tego tym bardziej, że jak piszesz w ostatnim czasie nie był on kontrolowany. 

Link to comment
Share on other sites

Tym bardziej, że w Twoim silniku regulacja na śrubki więc stosunkowo niewielkie koszty - uszczelki i czas jeśli będziesz samemu sprawdzał i ew. regulował.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...