Jump to content

Bobek666

Użytkownik
  • Content Count

    165
  • Joined

  • Last visited

Posts posted by Bobek666

  1. 12 godzin temu, ewemarkam napisał:

    Wyrzucasz to ECU? Czy naprawisz?

    Mogę ci je podesłać. Nie mam po co w nim grzebać skoro podmienione działa, a koszt zakupu to całe 100zł, także głowy nie urwało. 

    Mechanik je otwierał, cały układ jest zalany przezroczystym żelem.

    W następnym tygodniu jakoś u niego będę, to dam ci znać. 

  2. Silnik chodził na dwa gary, sygnał nie szedł do  2 wtrysków paliwa, a dlaczego?

    Gdyż w rekordowym czasie z moim mechanikiem wymieniliśmy sprzęgło. Tak szybko, że nie zauważyliśmy, że przycieliśmy skrzynią wiązkę  przewodów od LPG. Wystarczyło, że jeden zmasował się i poszło zwarcie. Sterownik LPG bez uszkodzeń, a sterownik silnika właśnie tak zareagował.

    Co ciekawe, auto musiałem mieć na chodzie i puściliśmy sygnał od działającego wtrysku do tego co nie trybił i chodził już na 4 cylindry. 

    Po podmiance ECU wszystko wróciło do normy.

     

  3. Witam. Winna była faktycznie centralka SEO. Obyło się bez jej zdejmowania, zależało mi na centralnym z pilota. Mechanik jakoś ją obszedł. SEO ma wszystkie przewody czarne, także nie wnikałem, co i jak, ważne, że działa. 

     

    • Like 1
  4. Dziękuję za wszystkie podpowiedzi.

    Bezpieczniki wszystkie są w porządku. Zasilanie na i z stacyjki również ok.

    Podejrzanym jest autoalarm SEO Dolphin. Dzisiaj mechanik będzie demontować centralkę i zobaczymy czy to pomoże. 

  5.  

    SF 1998 122km EJ20J manual.

     

    Witam, po ponad 100tys km wspólnej, niezawodnej przygody, forester dzisiaj zawiódł.

    W tracie wykonywania obowiązków służbowych, hen daleko od domu auto nie odpaliło. 

     Sytuacja nietypowa, nie liczę na wróżenie z fusuów, ale może ktoś z was miał podobny przypadek. 

     

    Problem: auto nie odpala

    - rozrusznik żwawo kręci

    - po przekręceniu kluczyka na zapłon nie świecą się kontrolki: abs, check, słabe ciśnienie oleju, akumulator, (!) - zaciągnięty ręczny. Reszta działa (kierunkowskazy, kontrolka otwartych drzwi itp.)

    - przeważnie zostawiam na włączonych światłach miajania, teraz przy kręceniu światła nie palą się, również elek. szyby nie działają

     

    - auto cały dzień pracowało jak zawsze, do czasu unieruchomienia odpaliłem je ok 30x

    - wszystkie bezpieczniki są ok (również te w komorze silnika)

    - auto ma lpg

    - prąd dociera do stacyjki (na miejscu rozebrałem plastiki i sprawdziłem)

    - odłączyłem klemy aku na kilka minut (auto ma autoalarm, myślałem, że to może on blokuje zapłon, ale nic to nie dale. Forka można zamykać pilotem, otwierać, bez problemu)

    - nigdy wcześniej takie coś się nie zdarzyło

    - kilka godzin wcześniej chwaliłem auto u mojego mechanika, że ostatnio nic się nie psuje (później ten sam mechanik holował mnie do warsztatu) 

    a tak na serio, podejrzewam coś związanego z elektryką, jako że w poniedziałek wypadałoby aby ponownie ruszyło przemierzać bezkres polnych dróg, zależy mi na rychłym rozwiązaniu problemu. 

  6. 27 minut temu, Pan Dziedzic napisał:

    Szybka akcja.

    Koledzy, ogarnie mi ktoś wiskoze w forku sf do soboty 28.12 ? 

    A ty nie masz forka 122km...97...98? Bo tam była taka, której się nie regeneruje. Nie pamiętam konkretnie do którego miesiąca i rocznika, tzw phase 1

  7. 1 godzinę temu, yaroz napisał:

    Mi jeszcze telepie, nawet z podklejaną uszczelką pod tym dużym plastikiem. Podejrzewam że jeszcze telepią te górne plastiki wraz z plastikiem światła stopu.

    Tam też dałem maty i piankę, tak że plastiki weszły potem na styk.

  8. 13 godzin temu, JAREK.EL napisał:

    Wracając do rozpórek to powiem, że klapa jak trzeszczała tak trzeszczy.

    Wysłane z mojego HTC Desire 830 dual sim przy użyciu Tapatalka
     

    Klapę najlepiej wykleić matami do car audio i piankami. Jest o niebo lepiej.

  9. 58 minut temu, ewemarkam napisał:

    W zeszłym roku, zaglądałem pod tapicerkę, tzn tyle ile widać jak zdejmę dekiel od amora. Nie wyglądało to źle wręcz byłem pewien że jest ok

    O miałem to samo :D, raz zajrzałem bajka, potem znów super, później rozebrałem wszystko i o łaaa... Zielone to ruda lubi chrupać. 

  10. Gdy robiłem tester u siebie to wkładałem tam gdzie korek chłodnicy. A jesteś pewny, że chłodnica nigdzie nie puszcza? Nie czujesz dość charakterystycznego zapachu gotującego się płynu z okolic maski jak zagrzejesz auto? U mnie też ubywało płynu, też dolewałem. Aż pewnego dnia chłodnica całkowicie się rozszczelniła, a wcześniej nie zauważyłem żadnych wycieków.

  11. G012 miały podobno duże problemy z jazdą i hamowaniem na mokrym asfalcie. G015 użytkuję od 50tys km i nie odczułem żadnych negatywnych zachowań w takich warunkach atmosferycznych. 

  12. 8 godzin temu, Panzerpferd napisał:

    Czy ktoś z Was słyszał o oponach zimowych AT w tym rozmiarze (215/65R16)?

    Moje Yokohamy GeolanderyG015 mają oznaczenie 3pmsf, czyli pełną homologację zimową i do bieżnika 5mm całkiem nieźle sobie radziły w śniegu.

    • Thanks 1
  13. 6 godzin temu, ozarek napisał:

    @Bobek666 obie tylne Ci padły, czy wymieniałeś dla zasady? Co ze zbieżnością, robiłeś/kontrolowałeś?

    Może nie padły, ale miały bardzo duże luzy. Po zdjęciu widać wyraźnie, że w obu guma pęknięta, na granicy zerwania. Geo nie robiłem, gdyż wymieniając te tuleje nie ściągasz wahacza. Masz trzy śruby na stronę, podważasz wahacz jakąś łychą, zdejmujesz starą, zakładasz nową i analogicznie skręcasz. Roboty na 2h.

  14. Ja ostatnio wymieniłem tylko tylne, przednie były okej. Z Febesta wyszły 75zł na stronę. Wymiana łatwa, nie trzeba tulei wybijać, ma mocowania na śruby do budy i jedna śruba na wahacz. Po wymianie, prowadzenie na duży plus.

    • Like 1
  15. 6 godzin temu, ozarek napisał:

    właśnie jak się spisuje ten febest w subaru? Muszę wymienić tuleje w przednim wahaczu w SF, a na necie raczej nieciekawe opinie mają...

    Ja właśnie w przednim wahaczu założyłem febesty, wyglądają okej. Poprawiło się prowadzenie. Zobaczymy jak będzie z trwałością.

  16. Zatem jeszcze jedno pytanie. Co jak taka wiskoza padnie? Wymiana na nową OEM? Czy można np. przełożyć nowszą zregenerowaną wiskozę? Czy zespawana w sensie, że trzeba wymienić całą skrzynię? Moja póki nie ma objawów zużycia, ale wolę być świadomy na co w razie czego się nastawić.

×
×
  • Create New...