Jump to content

Bobek666

Użytkownik
  • Content Count

    157
  • Joined

  • Last visited

Posts posted by Bobek666

  1. 27 minut temu, Pan Dziedzic napisał:

    Szybka akcja.

    Koledzy, ogarnie mi ktoś wiskoze w forku sf do soboty 28.12 ? 

    A ty nie masz forka 122km...97...98? Bo tam była taka, której się nie regeneruje. Nie pamiętam konkretnie do którego miesiąca i rocznika, tzw phase 1

  2. 1 godzinę temu, yaroz napisał:

    Mi jeszcze telepie, nawet z podklejaną uszczelką pod tym dużym plastikiem. Podejrzewam że jeszcze telepią te górne plastiki wraz z plastikiem światła stopu.

    Tam też dałem maty i piankę, tak że plastiki weszły potem na styk.

  3. 13 godzin temu, JAREK.EL napisał:

    Wracając do rozpórek to powiem, że klapa jak trzeszczała tak trzeszczy.

    Wysłane z mojego HTC Desire 830 dual sim przy użyciu Tapatalka
     

    Klapę najlepiej wykleić matami do car audio i piankami. Jest o niebo lepiej.

  4. 58 minut temu, ewemarkam napisał:

    W zeszłym roku, zaglądałem pod tapicerkę, tzn tyle ile widać jak zdejmę dekiel od amora. Nie wyglądało to źle wręcz byłem pewien że jest ok

    O miałem to samo :D, raz zajrzałem bajka, potem znów super, później rozebrałem wszystko i o łaaa... Zielone to ruda lubi chrupać. 

  5. Gdy robiłem tester u siebie to wkładałem tam gdzie korek chłodnicy. A jesteś pewny, że chłodnica nigdzie nie puszcza? Nie czujesz dość charakterystycznego zapachu gotującego się płynu z okolic maski jak zagrzejesz auto? U mnie też ubywało płynu, też dolewałem. Aż pewnego dnia chłodnica całkowicie się rozszczelniła, a wcześniej nie zauważyłem żadnych wycieków.

  6. G012 miały podobno duże problemy z jazdą i hamowaniem na mokrym asfalcie. G015 użytkuję od 50tys km i nie odczułem żadnych negatywnych zachowań w takich warunkach atmosferycznych. 

  7. 8 godzin temu, Panzerpferd napisał:

    Czy ktoś z Was słyszał o oponach zimowych AT w tym rozmiarze (215/65R16)?

    Moje Yokohamy GeolanderyG015 mają oznaczenie 3pmsf, czyli pełną homologację zimową i do bieżnika 5mm całkiem nieźle sobie radziły w śniegu.

    • Thanks 1
  8. 6 godzin temu, ozarek napisał:

    @Bobek666 obie tylne Ci padły, czy wymieniałeś dla zasady? Co ze zbieżnością, robiłeś/kontrolowałeś?

    Może nie padły, ale miały bardzo duże luzy. Po zdjęciu widać wyraźnie, że w obu guma pęknięta, na granicy zerwania. Geo nie robiłem, gdyż wymieniając te tuleje nie ściągasz wahacza. Masz trzy śruby na stronę, podważasz wahacz jakąś łychą, zdejmujesz starą, zakładasz nową i analogicznie skręcasz. Roboty na 2h.

  9. Ja ostatnio wymieniłem tylko tylne, przednie były okej. Z Febesta wyszły 75zł na stronę. Wymiana łatwa, nie trzeba tulei wybijać, ma mocowania na śruby do budy i jedna śruba na wahacz. Po wymianie, prowadzenie na duży plus.

    • Like 1
  10. 6 godzin temu, ozarek napisał:

    właśnie jak się spisuje ten febest w subaru? Muszę wymienić tuleje w przednim wahaczu w SF, a na necie raczej nieciekawe opinie mają...

    Ja właśnie w przednim wahaczu założyłem febesty, wyglądają okej. Poprawiło się prowadzenie. Zobaczymy jak będzie z trwałością.

  11. Zatem jeszcze jedno pytanie. Co jak taka wiskoza padnie? Wymiana na nową OEM? Czy można np. przełożyć nowszą zregenerowaną wiskozę? Czy zespawana w sensie, że trzeba wymienić całą skrzynię? Moja póki nie ma objawów zużycia, ale wolę być świadomy na co w razie czego się nastawić.

  12. U mnie Geolandar G015 przebieg 37tys

    Bieżnik 4-4.5mm (nowy 9mm). 

    Pierwszej zimy bardzo chwaliłem te opony, zarówno pod względem jazdy na asfalcie jak i właściwości terenowych. Nigdy nie zawiodły, czy to w głębokim błocie, czy w śniegu. Tej zimy da się odczuć gorsze zachowanie w bardziej minusowych temperaturach, co jest chyba dość częstą przypadłością opon wielosezonowych. Mniejszy bieżnik też robi swoje. Mimo wszystko polecam, u mnie na jesień wpadnie nowy komplet.

  13. 3 godziny temu, ewemarkam napisał:

    Ok panowie zdecydowałem, kupię sobie moduł ale dorobię w nim regulację, albo kupie z regulacją. Ale najważniejsze pytanie, jestem na 99% pewien że światła są sterowane masą, mam rację czy się myle? Wiem że w suzuki, mazdzie, jest sterowane to masą. W subaru też

    Tak, masą. Niedawno ten temat przerabiałem.

  14. 1 godzinę temu, owad napisał:

    No, ale to jest 98 rok tak? To i tak super stan jak na 20 lat

    Tak, to fakt... Mogłoby być znacznie gorzej biorąc pod uwagę zamieszczane tu zdjęcia o wiele młodszych forków. 

     

    We wnęce nie ma chyba tragedii, lecz to tylko z pobieżnego zaświecenie latarką i obmacania mogę stwierdzić.

  15. 27 minut temu, Zodiak napisał:

    Przy okazji poprosiłem o obejrzenie co dzieje z kielichami. Nie mam odwagi sam tam zajrzeć. Zdjąłem tylko zaślepkę i zajrzałem co widać z wierzchu - niby zdrowe. Ciekawe co siedzi głębiej?

    Ja jednak zajżałem. Blacharz już umówiony na oględziny. Rok temu jak zakładałem podkładki pod amory to też od góry było cacy, w sumie teraz też jest.  Na ostatnim zdjęciu widać że już było kiedyś coś łatane.

    IMG_20190127_140745.jpg

    IMG_20190127_140750.jpg

    IMG_20190127_140734.jpg

    IMG_20190127_140740.jpg

    IMG_20190127_140817.jpg

    IMG_20190127_140803.jpg

    IMG_20190127_140905.jpg

  16. W dniu 17.12.2018 o 21:17, ewemarkam napisał:

    Z tego co się orientuje to w Japończykach (np mazda, suzuki) lampy sterowane są masą a stały plus jest podawany po zapłonie na lampę. W subaru nie mierzyłem ale na 99% tak to wygląda. Także wystarczy że je faktycznie pomyliłeś i stąd ten cyrk z lampą.

    Dziękuję. Zaopatrzyłem się w próbówkę na 12V i faktycznie minus idzie na włączone światła. Na jednej lampie miałem odwrotnie masę  ze światłami mijania. Teraz na desce rozdzielczej wszystko świeci się jak należy. Najlepsze jest to, że zakupiłem halogeny dalekosiężne, bo długie słabo świeciły (myślałem, że to wina wymęczonych odbłyśników). Teraz bo przełożeniu tych dwóch przewodów drogowe świecą jak dzikie;). Uchwyty do halogenów zamontowane, więc wypada dokończyć dzieło.

×
×
  • Create New...