Jump to content

Bobek666

Użytkownik
  • Content Count

    157
  • Joined

  • Last visited

Everything posted by Bobek666

  1. Kilka miesięcy temu wymieniałem z kolei na ClutchPro i na początku było tak samo. Powrót do "normalności" nastąpił dopiero po tygodniu (600km). Polecam trochę potestować.
  2. Sorki, to na pewno nie Febi tylko Febest.
  3. W SF wymieniłem te tuleje chyba na Febi (właśnie koło 80zl sztuka). Mam je ponad 20k km na razie bez objaw zużycia. Geometria moim zdaniem nie jest konieczna.
  4. A ty nie masz forka 122km...97...98? Bo tam była taka, której się nie regeneruje. Nie pamiętam konkretnie do którego miesiąca i rocznika, tzw phase 1
  5. A ty nie masz forka 122km...97...98?
  6. Tam też dałem maty i piankę, tak że plastiki weszły potem na styk.
  7. Klapę najlepiej wykleić matami do car audio i piankami. Jest o niebo lepiej.
  8. Luz i stukanie nie musi pochodzić konkretnie z samej maglownicy, a z końcówki drążka kierowniczego lub samego drążka. Do sprawdzenia na stacji diagnostycznej.
  9. Wydaje mi się, że mają inne tłoczenia, spójrz na foty w necie.
  10. O miałem to samo , raz zajrzałem bajka, potem znów super, później rozebrałem wszystko i o łaaa... Zielone to ruda lubi chrupać.
  11. Gdy robiłem tester u siebie to wkładałem tam gdzie korek chłodnicy. A jesteś pewny, że chłodnica nigdzie nie puszcza? Nie czujesz dość charakterystycznego zapachu gotującego się płynu z okolic maski jak zagrzejesz auto? U mnie też ubywało płynu, też dolewałem. Aż pewnego dnia chłodnica całkowicie się rozszczelniła, a wcześniej nie zauważyłem żadnych wycieków.
  12. G012 miały podobno duże problemy z jazdą i hamowaniem na mokrym asfalcie. G015 użytkuję od 50tys km i nie odczułem żadnych negatywnych zachowań w takich warunkach atmosferycznych.
  13. Moje Yokohamy GeolanderyG015 mają oznaczenie 3pmsf, czyli pełną homologację zimową i do bieżnika 5mm całkiem nieźle sobie radziły w śniegu.
  14. Może nie padły, ale miały bardzo duże luzy. Po zdjęciu widać wyraźnie, że w obu guma pęknięta, na granicy zerwania. Geo nie robiłem, gdyż wymieniając te tuleje nie ściągasz wahacza. Masz trzy śruby na stronę, podważasz wahacz jakąś łychą, zdejmujesz starą, zakładasz nową i analogicznie skręcasz. Roboty na 2h.
  15. Ja ostatnio wymieniłem tylko tylne, przednie były okej. Z Febesta wyszły 75zł na stronę. Wymiana łatwa, nie trzeba tulei wybijać, ma mocowania na śruby do budy i jedna śruba na wahacz. Po wymianie, prowadzenie na duży plus.
  16. Ja właśnie w przednim wahaczu założyłem febesty, wyglądają okej. Poprawiło się prowadzenie. Zobaczymy jak będzie z trwałością.
  17. Mnie też się podoba...... Chyba trzeba się za tym rozejrzeć
  18. Zatem jeszcze jedno pytanie. Co jak taka wiskoza padnie? Wymiana na nową OEM? Czy można np. przełożyć nowszą zregenerowaną wiskozę? Czy zespawana w sensie, że trzeba wymienić całą skrzynię? Moja póki nie ma objawów zużycia, ale wolę być świadomy na co w razie czego się nastawić.
  19. Wtrącę się. Masz napisane że regenerujesz wiskozy po 1999r. Mam forka 98' z wiskozą chyba phase1, czy ona jest jakaś trudniejsza w regeneracji?
  20. U mnie Geolandar G015 przebieg 37tys Bieżnik 4-4.5mm (nowy 9mm). Pierwszej zimy bardzo chwaliłem te opony, zarówno pod względem jazdy na asfalcie jak i właściwości terenowych. Nigdy nie zawiodły, czy to w głębokim błocie, czy w śniegu. Tej zimy da się odczuć gorsze zachowanie w bardziej minusowych temperaturach, co jest chyba dość częstą przypadłością opon wielosezonowych. Mniejszy bieżnik też robi swoje. Mimo wszystko polecam, u mnie na jesień wpadnie nowy komplet.
  21. Tak, masą. Niedawno ten temat przerabiałem.
  22. A przycisku od pozycyjnych na kolumnie kierowniczej nie przycisnałeś?
  23. Tak, to fakt... Mogłoby być znacznie gorzej biorąc pod uwagę zamieszczane tu zdjęcia o wiele młodszych forków. We wnęce nie ma chyba tragedii, lecz to tylko z pobieżnego zaświecenie latarką i obmacania mogę stwierdzić.
  24. Ja jednak zajżałem. Blacharz już umówiony na oględziny. Rok temu jak zakładałem podkładki pod amory to też od góry było cacy, w sumie teraz też jest. Na ostatnim zdjęciu widać że już było kiedyś coś łatane.
  25. Dziękuję. Zaopatrzyłem się w próbówkę na 12V i faktycznie minus idzie na włączone światła. Na jednej lampie miałem odwrotnie masę ze światłami mijania. Teraz na desce rozdzielczej wszystko świeci się jak należy. Najlepsze jest to, że zakupiłem halogeny dalekosiężne, bo długie słabo świeciły (myślałem, że to wina wymęczonych odbłyśników). Teraz bo przełożeniu tych dwóch przewodów drogowe świecą jak dzikie;). Uchwyty do halogenów zamontowane, więc wypada dokończyć dzieło.
×
×
  • Create New...