Jump to content

Subaru Impreza - drgania skrzynia


kubaxc332
 Share

Recommended Posts

Witam,

ostatnio w swojej Imprezie pojawiają się wibracje na luzie. Zauważyłem to wrzucając luz przed samym zahamowaniem. Od kiedy mam ten samochód zawsze występowały wibracje od skrzyni na luzie w przypadku dodania i puszczenia gazu. Czy jest to normalne dla tego modelu? W Foresterze SF takiego problemu nigdy nie miałem. Nie jestem mechanikiem, ale z tego co się orientuję takie wibracje mogą być spowodowane uszkodzoną poduszką skrzyni/silnika. Czy jest to w ogóle normalne przy przebiegu 180 tys. KM? Zrobiłem tym samochodem 60 tys. KM. Wcześniej jeździł głównie po mieście (niestety lepszego egzemplarza nie znalazłem).

Z góry dziękuję za pomoc!

 

Edited by kubaxc332
Link to comment
Share on other sites

  • kubaxc332 changed the title to Subaru Impreza - drgania skrzynia
W dniu 29.01.2022 o 14:33, kubaxc332 napisał:

Witam,

ostatnio w swojej Imprezie pojawiają się wibracje na luzie. Zauważyłem to wrzucając luz przed samym zahamowaniem. Od kiedy mam ten samochód zawsze występowały wibracje od skrzyni na luzie w przypadku dodania i puszczenia gazu. Czy jest to normalne dla tego modelu? W Foresterze SF takiego problemu nigdy nie miałem. Nie jestem mechanikiem, ale z tego co się orientuję takie wibracje mogą być spowodowane uszkodzoną poduszką skrzyni/silnika. Czy jest to w ogóle normalne przy przebiegu 180 tys. KM? Zrobiłem tym samochodem 60 tys. KM. Wcześniej jeździł głównie po mieście (niestety lepszego egzemplarza nie znalazłem).

Z góry dziękuję za pomoc!

 

Kolego to że założysz nowy temat o tym samym nie przyśpieszy odpowiedzi. Jeśli nie masz kanału to oddaj do mechanika na weryfikację. Jeśli będzie uszkodzona faktycznie to Ci powie. Nikt szklanej kuli nie ma. Przebiegiem bym się nie sugerował, bo może mieć więcej niż masz na liczniku, od nowości go nie masz. Nic wieczne nie jest, poduszka mogła się zużyć. 

Edited by ewemarkam
  • Like 1
  • Upvote 2
Link to comment
Share on other sites

W dniu 29.01.2022 o 14:33, kubaxc332 napisał:

Witam,

ostatnio w swojej Imprezie pojawiają się wibracje na luzie. Zauważyłem to wrzucając luz przed samym zahamowaniem. Od kiedy mam ten samochód zawsze występowały wibracje od skrzyni na luzie w przypadku dodania i puszczenia gazu. Czy jest to normalne dla tego modelu? W Foresterze SF takiego problemu nigdy nie miałem. Nie jestem mechanikiem, ale z tego co się orientuję takie wibracje mogą być spowodowane uszkodzoną poduszką skrzyni/silnika. Czy jest to w ogóle normalne przy przebiegu 180 tys. KM? Zrobiłem tym samochodem 60 tys. KM. Wcześniej jeździł głównie po mieście (niestety lepszego egzemplarza nie znalazłem).

Z góry dziękuję za pomoc!

 

Moja droga weryfikacji tego tematu była:

Najlepiej, naszybciej, najtaniej, było dla mnie "zanurkować" pod furę z łomem. łom wsadziłem w miejsce gdzie owa poduszka jest umieszczona (odpowiednio tj zobaczysz, jak zaprzeć łom, żeby poruszać lekko w górę i w dół. Takie działanie daje radę, jak są niewidoczne pęknięcia na poduszce. Drugie narzędzie  to latarka , bo jednak ciemno jest w tym miejscu. Użyłem komórki, na szybko. Jak będą widoczne pęknięcia, to wiadomo... już nic nie trzeba robić, tylko wymieniać :)

Koszt diagnozy 0zł, narzędzia 0zł ,czas operacji z karimaty, bez podnośnika ,"na lajcie" to 30min, bo nie lubię się spieszyć (delektuję się obcowaniem z marką ;P)

Objawy w wersji AT:

- uczucie "rozklekotanej fury", jakby rozwalający się stary zżarty Opel Kadett, ledwie trzymający się na ostatkach rdzy

- dając wsteczny miałem "dupnięcie" jakby coś rwało, "szarpnięcie"

- wbijając "D" również to co wyżej, ale ciut spokojniej

- na "P" ,w sumie "na luzie", były lekkie wibracje (w manualu podobno drążek zmiany biegów wibruje mocno, ale to już lepiej niech ktoś potwierdzi, kto ma MT.

Nie chcę pyskować i zbędnie bić piany (jak sam nie weryfikuję informacji i czegoś nie sprawdzałem/zdiagnozowalem/naprawilem , to się nie wypowiadam-taka moja zasada. )

 

Oby to co napisałem pomogło i było trafne.

 

Z tego co piszesz, to obstawiam, że będzie poducha. (trzeba zajrzeć, wiadomo...)

PS skontroluj od razu tuleje w belce, które trzymają tylny dyfer. U mnie były już strupiałe. Zostały wymienione na oryginały - polecam spokój święty jest bezcenny

Po wymianie tego kompletu zupełnie inna fura. Zwarta, nic nie dzwoni, nie szarpie. "D" i "R" płynnie wbijam, bez "atrakcji"

PS2 Ważne: całkiem niedawno, ktoś chyba miał też ten sam problem i była gadka o poduszce. musisz poszukać na forum.

Zacznij od sprawdzenia samemu i diagnozy za frico (albo do kumpla na kanał, to jeszcze lepiej, bo będzie szybciej, niż te moje tarzanie się na karimatce ;) )

Działaj , diagnozuj i zdaj relację, czy to poducha itd. Doping jest i wszyscy czekają na owoce działania. Powodzenia!

 

 

Edited by Qubu666-Baja
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...