Jump to content

Klima, która po kilku, kilkunastu kilometrach przestaje działać


No name
 Share

Recommended Posts

Cześć.

Czy ktoś z Państwa spotkał się z takim problemem, że klima po kilkunastu minutach działania prawidłowego przestaje chłodzić, choć kompresor działa Po kilku kilometrach po ponownym załączeniu przez jakiś czas klima znowu działa i tak w kółko. Sprawdzali w warsztacie, nabili choć niewiele, zmienili przekaźnik sterujący, wymienili ojej w kompresorze i nic. Nadal to samo. Macie jakieś pomysły?

Pacjent Forek XT 2014

Edited by No name
Link to comment
Share on other sites

16 minut temu, ewemarkam napisał:

Ja tak miałęm, gdy mi się silnik przegrzewał. Wystarczyło ponad 98 stopni aby już wyłączało klimę.

I jak sobie poradziłeś?

 

Link to comment
Share on other sites

5 minut temu, No name napisał:

I jak sobie poradziłeś?

 

Ale po czasie jak znowu włączę to zaczyna działać mimo, że nie przestaję jechać

Link to comment
Share on other sites

Było to UPG :wacko:. Ale generalnie problem dopiero usunąłem na wiosnę gdy chłodnice wymieniłem. Bo przy 120-130km/h się już grzał. Kup ELMa na BT i kontroluj temperaturę, w zasadzie przyda się a kosztuje niewiele. Nie mówię Ci że akurat u Ciebie będzie taki problem. Sąsiad ostatnio walczył długo z klimą, finalnie okazało się że czujnik ciśnienia wali w pręta, jak go zmostkował to było dobrze, więc zakupił nowy. W Peugeocie (jakimś takim minivan nie znam modelu) czujnik jest na zaworku do dobijania. Wymiana trwa minutę i nie trzeba gazu spuszczać. Trzeba by sprawdzić czujnik gdy problem wystąpi, albo go zmostkować tymczasowo.

Edited by ewemarkam
Link to comment
Share on other sites

W dniu 18.08.2020 o 10:28, No name napisał:

Cześć.

Czy ktoś z Państwa spotkał się z takim problemem, że klima po kilkunastu minutach działania prawidłowego przestaje chłodzić, choć kompresor działa Po kilku kilometrach po ponownym załączeniu przez jakiś czas klima znowu działa i tak w kółko. Sprawdzali w warsztacie, nabili choć niewiele, zmienili przekaźnik sterujący, wymienili ojej w kompresorze i nic. Nadal to samo. Macie jakieś pomysły?

Pacjent Forek XT 2014

Jakie ciśnienia podczas postoju i jakie ciśnienia podczas jazdy w układzie ?

Podjedź na lema 7 do BFF , powinni to ogarnąć.

Edited by ipsx82
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...