Jump to content

Qubu666-Baja

Użytkownik
  • Content Count

    241
  • Joined

  • Last visited

Posts posted by Qubu666-Baja

  1. 15 godzin temu, ipsx82 napisał:

    A graty brałeś od jakiego ? 2,0 czy 2,5 L

     

    Już nie ważne,  znalazłem i do 2,0 i do 2,5 i są dostępne w hurtowni dla serwisów i sklepów  pod Warszawą 

    Też kupiłem "od ręki" nówkę ,cena jakoś 70-80zł była (zakup na allegro) . EDIT: obecnie ten osuszacz,jest za 52,61 zł ,nowy ,elegancki,jak trzeba ;)

  2. W dniu 3.09.2020 o 22:21, kriskristoffers napisał:

    Ma chłop jaja trzeba przyznać, że "się postawił" specom od tematu i kupił SBD

    Jak kowboić ,to na całego i z przytupem. ;) Ps. Fura fajnie się prezentuje. Gratulejszyn...

  3.  Mimo,że nie mam problemu z zamkiem,to dzięki. Takie konkretne filmy,to na wagę złota,a jeszcze ten myk,że od Hondy. Z jakiego modelu i rocznika wyciagneles  czesc.? Ogólnie nie ma problemu,bo nr seryjny podałeś,to w razie czego to się znajdzie.

    Ogólnie browar się należy za ten bezcenny "myk" -wiedzę

    Ps naitsabes - zdaj relację jak robota poszła,bo na złotej paterze masz podane cale info co robić. Działaj ;) powodzenia! 

     

  4. Będzie ok... Klucze ,chęci,małe ręce,latarka,jakiś film ,albo manual i pójdzie. Może na początku trochę wolniej,ale musi się udać. 

    1 godzinę temu, lutek34 napisał:

    zdemontować boczek, to pikuś w porównaniu z tym jak dobrać się do zamka i wymienić silniczek.

    Długo się mocowales z tematem? Miałeś ten sam problem? 

    22 godziny temu, naitsabes napisał:

     

     

     

  5. Tylko zamek kierowcy nie działa? Ps może baterii w pilocie nie ma? ;P wpisz w YT. "How to remove side driver door panel" i popatrz po uchwytach,który to twój panel.wybierz najlepszy film,dla Ciebie i po temacie. Kilka min i panel sciagnięty.ps Tych filmów jest sporo... 

  6. Bez straszenia i "dopiekania" ,ale to już jest bliski finał silnika. Ps na sam koniec też tak miałem,jak na filmie. W moim wątku ,jak wrzuciłem film z podwyższonymi obrotami,to jeszcze jeszcze jakoś tam silnik pracował,ale już była niepewność (praca silnika nie podobała mi się) ,a potem,to już z górki poszło do takiego dźwięku,jak u Ciebie. Silnik poszedł spać...

    Oby to się okazało coś innego,ale tak szczerze,uczciwie, to grubsza robota się kroi w silniku. 

  7. W dniu 30.08.2020 o 22:43, rutra80 napisał:

    Auto zdaje się dostało sporo miłości przez te 12 lat, oby zasłużyło na drugie tyle! A ciężka to miłość! :D

    miłosne trele...  Ps. Grunt,to żeby auto się nie sypało i tego można życzyć nowemu właścicielowi, na nowej drodze życia ;)

  8. Akku nówka naładowany,alternator laduje normalnie,nie ma nigdzie lewego poboru prądu. Samochód rano zakręcił standardowo,bez oporu. Podczas trasy (te 20km) nic się nie działo .zadnej "dyskoteki" na desce,silnik równo pracował,a przez aplikację SDprog i OBDII -  km/h i obrotomierz wskazywał dobre wartości.  (Zaraz idę odpalić samochód)

     

    EDIT : odpaliłem, przejechałem i wszystko ok (???)  .Muszę tu i ówdzie samochód obmacać i wtedy wyjdzie szydło z wora... nie lubię się łudzić.  Ps a tak narzekają (ci co nigdy nie mieli),że Subaru taaaakie drogie w naprawach... a ta marka, jak widać sama się lubi naprawić ;)

    EDIT 2: cały tydzień jeźdzę i nic... Wszystko działa,jak nalezy .ciekawe o co chodziło... 

    EDIT 3: minęły dwa tygodnie i nic... zegary działają normalnie. Ps Ciekawe co to mogło być... ?

     

  9. Godzinę temu, Orear napisał:

    Jeździć, obserwować! :D

     i  mandaty zbierać do schowka ;)

    Dziś nocka przeskoczy i jutro zdam relację,czy dalej wskazówki,jak flaki (albo radośnie będą podskakiwać) ,czy może coś się samo "zasklepiło" ;) .Tak na serio,to mam na podmianę zegar ,kupiony do wymiany szybki i do testów.Dawca działał bez problemu,bo z ciekawości pojeździłem chwilę na nim(i chciałem zobaczyć ile w "angliku" było nakręcone,przed rozbiórką na części.Mało było... ) Wstawić go jednak nie mogę,bo w "Baja" różnią się tj wyskalowanie km/mile są ok , ale sama faktura plastiku jest inna i wskazówki mają kolor pomarańczowy,a Outback ma czerwony. Ogólnie zegary-dawca części działają i do testów jak znalazł,ale... jestem 1000km od mojej "pieczary" z częściami i nie ma jak obecnie ich podpiąć . Ps dobrze,że mam ten moduł do OBDII na bluetooth + SDprog ,bo to nie raz ratowało/ratuje tyłek  ;) .

    Ps tak w ogóle to co trzeba zrobić,żeby mój przebieg w milach "skopiować" do zegarów dawcy? Dużo "babrania" z tym jest?   Bo ja zamiast cofnąć licznik ,chciałbym nakręcić(gdyby ewentualnie naprawa się szykowała org. zegarów od "Baja" ,a chciałbym zrobić to na spokojnie.Dokręcę w górę zegary od "anglika" ,wstawiam tymczasowo i tyle. przegląd jednak trzeba  jakoś przechodzić... )

    EDIT . Tu jest jakiś wątek ,ale w sumie w moim przypadku aplikacja "SDprog" nie pokazywałaby dobrych wartości ,kiedy jakieś czujniki byłyby padnięte...

     

    https://forum.subaru.pl/viewtopic.php?t=1085

     

    EDIT 2  Nie ma to jak nocne monologi... Ok. chyba temat będzie rozwiązany,chociaż źródło ,jak dla mnie średnio wiarygodne,ale punkt zaczepienia jest:

    Objawy uszkodzonego czujnika prędkości VSS

    Do typowych objawów uszkodzonego czujnika prędkości VSS należą:

    - wskazywanie prędkości 0 km/h przez prędkościomierz pomimo tego, że auto cały czas porusza się (jeden z kluczowych symptomów);

    - gaśnięcie silnika w trakcie wykonywania powolnych manewrów na sprzęgle;

    - falowanie wskazówki zarówno prędkościomierza jak i obrotomierza.

     

    https://mojafirma.infor.pl/moto/eksploatacja-auta/naped-i-skrzynia-biegow/319771,Awaria-predkosciomierza-czujnik-predkosci-VSS.html

     

    Jakby co to jeszcze w serwisówce posprawdzam . Gdyby ktoś miał taki problem rozwiązany, to dajcie znać,żeby nie "mielić" tematu.Jak się sytuacja będzie rozwijać  i w 100% będzie wiadomo ,co to było,to tradycyjnie dla potomnych zostawię  gotowe rozwiązanie,dla tego problemu (za jakiś czas)

     

  10. Cześć. Kolejny temat do ogarnięcia. Rano odpalam bryczkę (silnik pracuje równiutko,cacy i jak książka pisze). Wrzucam "drive" i jadę... wszystko ok. Wtem! wskazówki prędkościomierza i obrotomierza zaczęły robić dziwne ruchy. w sumie to wskazówka prędkościomierza chciała by wiagry,a obrotomierz skakał ,jak nastolatka na dyskotece. Ok... zero stresu(cóż... znowu robota i tyle) . podłączyłem pod OBDII "skaner" z programem i wszystko ok. obrotomierz(ten wirtualny w aplikacji) wskazywał obroty jak trzeba,prędkość(tez w aplikacji na telefonie) również w komputerze samochodu wskazana była dobrze. Przejechałem 20km silnik na 9h wyłączyłem...  wracam po 9h i działa po staremu. zweryfikowałem wartości z "budzika" z tymi w aplikacji i zgadzało się 1:1. Zegary działały. Teraz pytanie:

    W czym był (i moim zdaniem będzie nadal) problem?

    - wartości podawane do komputera samochodu były dobre , więc żaden czujnik nie mógł paść

    - tempomat chodził i trzymał wartości

    co się zadziało,że rano była lipa (noc chłodna)

    wieczorem wszystko pięknie działało (dzień gorący- full słońce)

    z technicznych rzeczy: offroadu-kałuż,rzeczek, jezior nie było zaliczanych

    na trasie gdzie ostatnio jeździłem było sucho na pieprz

    Ps. luty puściły na zegarach? na to wygląda,bo było gorąco (czarna decha rozdzielcza) samochód się rozgrzał, rozszerzyła się pod wpływem temp cyna i na chwilę "załapało" (zobaczymy .co jutro rano będzie .obstawiam,że materiał się skurczy i znowu wskazówki będą tańczyć)

    Co o tym myślicie?

     

  11. Ja też na "żarcik" się nabrałem ,kiedy 13,5V  mi wyskoczyło.Od razu biegiem po drugi alternator(bo nowy akku był kupiony) . Kupiłem drugi-uzywkę (za grosze,ale nie trup). wstawiłem,sprawdzam parametry i... znowu 13,5v . No i... skończyło się na tym,że częściej czytam forum,bo przynajmniej "na pamięć"  i schematycznie nie działam. Ps tak w ogóle czemu te ładowanie jest takie słabe w tych alternatorach?  jest na to jakiś patent?

  12. 23 godziny temu, Dragan napisał:

    Autem jeździ mi się świetnie i chyba dlatego zdecyduję się na remont tego silnika. 

     

    Pozdrawiam

    Kuba

     No... i to jest konkretne podejście. znajdę mój wątek (też miałem remont) . wyszło u mnie 6850zł z papierem itd. Rozpisywać się nie będę,bo w tym wątku wszystko chyba opisałem. Ps dla uspokojenia od razu możesz od tej kwoty zminusować  2100zł-2200zł  ,bo kupiłem nowy wał i tłok(nie chciałem gówna, lekko przerysowanego wsadzać w remontowany silnik i dzięki temu nerwicy nie mam ;P )

    W sumie cena końcowa  zależy od stanu tego silnika i Twojej listy z "częściami marzeń" ;)

    bez wału i życzenia z nowym tłokiem , to w moim przypadku byłoby około 4500zł z robocizną  "na papier" u bardzo sumiennego gościa

    Ps. Pytałem tego gościa o pompę oleju,czy kupić nową, ale powiedział ,że mi sprawdzi i była ok. Dlaczego z pompą zapytałem?,bo tam ze smokiem chyba jajca były (nie byłem pewny ,czy chodziło o "turbo",czy w SOHC też , więc zapytałem o to ,skoro się "piniądz" ładowało... )

    Te uszczelniacze... Mi doradzali,żeby kupić OEM i tak zrobiłem,co sobie chwalę i osobiście polecam,bo cisza i spokój(dobrze założone są i nie ciekną)

    Z nieoryginałem... kolega ze stanów sprowadzał i chwalił... ale akurat ten w ciężej dostępnym miejscu podcieka(poprawka była,albo wymiana na OEM- muszę wrócić do wątku) ,czyli  jak zwykle decyzja należy do tego ,kto jest właścicielem ;)

    Ps 2. Ogólnie jak już będzie po remoncie, to jeszcze większa frajda będzie z jazdy.

    Ps.3 link do wątku 

     

  13. Wielkie dzięki za konkretne informacje. najchętniej w 100% tak bym zrobił ,ale dyfer z uszczelniacza leje i muszę doprowadzić ten temat do porządku. Jak już jeden kupię i wymienię, to drugi by fajnie było wymienić,żeby 2x nie robić ogólnie rozbiórki i tak w kółko... jak się samemu grzebie , to tak jest ;) . "To trzeba zrobić... jak się z robi,to po co w przyszłości kręcić się w rewirze i powtarzać to samo?. mam sobie i samochodowi żałować ekstra 27zł? nieeee... aaaa raz się żyje. wezmę jeszcze to i to. Ooooo teraz to będzie ,jak trzeba" - i tak się gada samemu ze sobą(oczywiście tłumaczenie jest na korzyść dla samochodu ;) ). No ale na końcu to wszystko cieszy,samochód jest sprawny ,jak trzeba. Sklejony do drogi, nic nie piszczy,nic nie puka, nic się nie leje.

     

    • Upvote 1
  14. Hallo hallo . Przeskok z innego wątka ale w tej sprawie ;). Jak już kupię te tuleje OEM , to suwmiarką zmierzę i  dla potomnych będzie wiedza (kiedy je kupię? zobaczymy,ale w tym roku planuję te tuleje podmienić )

    • Thanks 1
  15. Dokładnie 3rd gen.  a zawsze zapisuję OBK 2001,bo zależy mi na zebraniu doświadczeń wszystkich,którzy użytkują OBK ze względu na to co DETT napisał,że Baja to po prostu 3rd gen. Jeżeli napiszę Baja 2003-2006, to się w głowach lekka "zamotka" robi,więc technicznie oficialnie mam OBK.  Rocznik 2001 zawsze dopisuję,żeby nie było kolejnej "zamoty poliftowej" + jeszcze wersja polift OBK US 2002-2004 i to już w ogóle chaos. 

    Według obiegowej opini Baja to OBK ze scięctym tyłkiem. Są jednak niuanse w tym czy tamtym. Kiedyś dałbym sobie łapę uciąć,że przednie,boczne szyby są jak w OBK. Kupiłem  dwie szyby za kilka zł (moje od offroadowego piachu ostro były porysowane) . Ja już ustawiony do akcji... szyba od "Baja" wyciągnięta, OBK wsadzona i... podnietka została zmuchnięta,bo... po pomiarach wyszło,że od "Baja" jest 1cm krótsza i mocowanie jest lekko przesunięte.  Nijak nie dało się zamocować ,a jakby dało, to była niespasowana

    W dniu 13.08.2020 o 22:56, DETT napisał:

    Tuleje które kupiłem okazały się niepasowne - były za duże. Nie wiem czy wynikło to z jakiegoś błędu produkcyjnego, czy może po prostu przysłano mi nie te co trzeba. Za dużo czasu minęło od ich kupienia do próby montażu żebym się szarpał ze sprzedawc

     

    Nie dość że były jajowate to były o 1,5mm większe niż średnica gniazda w wózku. Nie pomogło ukosowanie krawędzi ani trzymanie w zamrażalce przez całą noc.

    Wydaje mi się,że zawsze jakieś "jajca" wyskakują przy zamiennikach. Pomijamy fakt,że zamienniki też są np topowe i firma dba o jakoś,ale zawsze z tyłu głowy mam jedną rzecz ,że nigdy nie mogą zrobić wymiaru ,jakości 1:1,jak oryginał. Oryginał jakoś zawsze "wchodzi" w swoją dziurę "na miękko" . Kupiłem obudowę od rozrządu... pasuje ,jak ulał. Kupiłem osłonę przegubu jakoś czuć ,że to nie jest z dętki rowerowej zrobione. Wracając do naszych tulei itd. Jeden podstawowy atut polibushy to tak,jak mówisz... ten szybki montaż. To jest atut ,szczególnie,kiedy w warunkach garażowych się działa.  Tak ogólnie to ściągacze do tulejek muszę i tak kupić. Pójdę jednak w OEM ;) (ale dzięki za propozycję odsprzedaży swoich tulei)

    Jak już będę ściągaczem majstrować, to wypadało by wtedy zwalić dyfer z lekka na dół,żeby miejsce zrobić na ten ściągacz?  Ps ja jeszcze spokojnie sobie poszukam filmów na ten temat,czy info tu na forum,ale tak już z rozpędu pytam,jak gadamy...

    (muszę wejść najpierw w podesłany prze Ciebie wątek i poczytać,bo po kilku linijkach zapowiada się ciekawie  ;) )

  16. Dzięki za podrzutkę do linku. Myślałem o OEM,bo to moje takie małe zboczenie-cel doprowadzenia samochodu do oryginału (nawet wiadro śrub używanych, ale oryginalnych kupione,żeby uzupełniać braki,czy wymienić nie oryginal na oryginał. Mam też jednak pelna świadomość,że nie wszytko co zrobi/wymyśli fabryka jest naj,naj,naj. No i pytanie dlaczego polibushe są lepsze od OEM? Te OEM słabo trzymają? Jakość nie taka jakby się spodziewać po OEM? 

  17. W dniu 8.08.2016 o 10:47, Wojt_O napisał:

    A ściągaleś ramę ? Podejrzewam że wyjęcie starych tulei to nie problem, trzeba tylko dorobić ściągacz. Gorzej z zaprasowaniem nowych .. 

    Czesc. Odgrzewam starego kotleta,bo u mnie niebawem będzie czas na wymianę tych tulei. Jak sobie poradziłeś z tym "fantem"? Jak coś to podziel się wiedzą,zebym się nie grzebał za długo pod samochodem,jak robal... ;)

  18. 11 godzin temu, lutek34 napisał:

     Muszę powiedzieć że ten samochód przeszedł przez wiele rąk druciarzy i pomalutku muszę to wszystko teraz oddrutować.

    Znam ból. Ja w karoserii ,między blacha zew i wew znalazłem skipowane pojary. Na chama wyrywane plastiki te w centralnej części kokpitu. Szybciej było widocznie wyrwać... .chamskie uchwyty wkręcone w oryginalne plastiki (jakby w casto haczyk dokupić i wkręcić...)  Mechanicznie było "jako-tako". Jednak czuć było rękę lokalnego Boga od mechaniki.  "Muzykant" i tyle... 

  19. 13 godzin temu, lutek34 napisał:

     

    całkiem możliwe, że o mnie mowa (...)  Na tą chwilę od momentu złożenia głowic na tym zestawie z USA zrobiłem 2500km i jest OK

    Tak. Pomyślałem o Tobie. Dzięki za konkretną informację. Czyli silnik po remoncie "chodzi jak trzeba"- rozumiem. Ten uszczelniacz wymienisz i spokój będzie.

  20. 42 minuty temu, skwaro napisał:

    Żadnych zamienników i ma być na równo z rantem. Inaczej szybko znów zacznie cieknąć.

    Mam uszczelniacze OEM, założone prawidłowo, kilka ładnych tysięcy nakręcone, po remoncie silnika i nic, tylko  "zawsze czysto , zawsze sucho,zawsze pewnie... always" ;P

    Ps. Ostatnio, Któryś z forumowiczów robił silnik na uszczelniaczach-zamiennikach z USA. Ciekawe ,czy sucho i " trzymają"? zagadka...

     

  21. 1 godzinę temu, Dzik44 napisał:

     

    Tak też robię i wymieniam co 7-8kkm. i tego się trzymam.

    Dokładnie w tych granicach też się poruszam. Rozmawiałem już z kilkoma gośćmi na temat wymiany w tych granicach. Stwierdziłem ,że 4l oleju + chwila zabawy i świeży olej, to coś co się silnikowi należy. Obecnie zbliżam się do wymiany.Przedwczoraj sprawdzałem jak wygląda.Jest trochę zmieniona barwa,ale nie  czarny mazut.

    Pytanie do Dzik44 - sam ustaliłeś sobie taki limit km na jednej wymianie? ,czy też rozmawiałeś, stwierdziłeś,że częściej wymienisz i smarowanie będzie ok?

    • Upvote 1
  22. Fakt. Coś tam z filtra trochę pocieknie,ale ogólnie szybciej to wszystko idzie. Bez klucza dynamometrycznego się odbywa,momentu nie muszę pilnować.Filtr trochę pocieknie,ale frak czysty ;) ps ciuchy robocze mam białe,więc od razu bedzie dosłownie "czarno na białym",w razie czego ;) . Jak będzie czas, to się pobawię ,nakręcę film i na YT.

  23. aaaaa dobre,dobre ;P  Zlewam resztki i ładuję ten sam ;)   Jak słyszę,że coś w środku filtra "grzechocze" , to nafta do środka i robię "wstrząśnięte, nie mieszane",a potem suszę na kaloryferze (nawet latem,bo to ważne! ) i fru... zakładam czysty :D

    Ps Ok... nie wprowadzam nikogo w błąd . Już na poważnie mówiąc, to  wymieniam na nowy, fabryczny,żeby spełniał idealnie swoją funkcję.

    Co do tego spustu, to wygodne to. Nie mam garażu,kanału. Działam na najazdach i pod chmura, więc serwis olejowy sobie tym cackiem ułatwiłem,kiedy leżę pod samochodem. Osobiście polecam,ale jeżeli ktoś offroad lubi, to z tym bym uważał,bo podobno ,zahaczając o korzeń ,kamień, można wyrwać go z gwintu,albo urwać miskę. Może ktoś coś powie na ten temat więcej... (teraz króćce produkują krótsze i mniejsze ryzyko urwania/zahaczenia,ale szukałem krótkiego i pod moją michę nie było... Ja po ciężkim terenie nie jeżdżę, więc machnąłem ręką.mam z długim)

×
×
  • Create New...