Jump to content

LosioDriver

Użytkownik
  • Content Count

    706
  • Joined

  • Last visited

Community Reputation

311 Wspaniały

About LosioDriver

  • Rank
    ..:: Profi ::..

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Kraków
  • Auto
    Subaru Forester SG 2.0XC

Recent Profile Visitors

840 profile views
  1. Właśnie miałem pisać "dotrzymywałem towarzystwa jak kolega @Kiwi 4ester montował mi siłowniki maski" Chodzi pięknie
  2. Ja mam po prostu do szyby. Wzrok ma bliżej, a jak się dobrze ustawi to nic nie zasłania. Zdjęcie nie jest z pozycji oczu.
  3. Nie szukaj na razie łączenia, zdejmij sam plastik z klapy i tam zobacz czy idzie impuls przy zamykaniu centralnego.
  4. @soolek a osłuchiwałeś czy zamek usiłuje się zamknąć? Jak jest zupełna cisza to będziesz musiał zdemontować plastik z klapy i pomierzyć czy w ogóle dochodzi prąd do siłownika. Ewentualnie zamknij klapę awaryjnie od środka i zobacz czy się otworzy z pilota. Zamykanie awaryjne jest pod zaślepką od środka, trzeba wsadzić palec i wyczuć mechanizm.
  5. @aplam13 gratulacje wstępnie się piszę
  6. Musi być wszystko zamknięte, żeby zamknąć z pilota. W Forkach SG czasem gnije klamka w klapie. Zamknij klapę, a potem odepchnij palcami klamkę (czyli w drugą stronę niż jak normalnie ją naciskasz) i spróbuj ponownie użyć pilota.
  7. Ja miałem takie objawy - totalny brak mocny niezależnie od obrotów. Okazało się, że po prostu zapchała się przepustnica. Dobrze ją co jakiś czas wyczyścić, a co najważniejsze nie zapomnieć żeby ją potem ponownie "zaprogramować". W serwisie koszt czyszczenia i adaptacji to +/-50zł. Adaptacja polega po prostu na zostawieniu go na kilka minut na jałowych. Gdzieś jest pełny opis.
  8. Dobrze, że nie Mitsubishi (które też lubię no ale... wiadomo...)
  9. To tak jak u mnie. Dostałem instrukcje od producenta X-Safe.Według niej trzymając przycisk i 5 razy przekręcając na ZAPŁON powinna zacząć migać dioda. U mnie nic się nie dzieje. Sprawdź jak możesz u siebie Dzięki
  10. Hmm... To u mnie tak samo - dopiero podczas zamykania pika 3 razy, a według instrukcji powinno pikać w momencie naciśnięcia w środku... Chcę wysłać centralkę do serwisu, ale jak u Ciebie jest tak samo... Możesz zobaczyć czy jak na zapłonie przytrzymasz ukryty przycisk 15s to coś zapika albo zamiga? Ewentualnie najpierw naciśnij raz ukryty przycisk, a potem przytrzymaj 15s.
  11. Taaask Jak naciskasz guzik to Ci potwierdza 3 piknięciami?
  12. Z kim na spocie porównywałem kiedyś głośność syreny alarmu? Z tego co pamiętam mamy ten sam alarm, a potrzebuję mała informację o jego zachowaniu po naciśnięciu ukrytego przycisku.
  13. Z tego co wiem pasują w obie strony
  14. Czy jest tutaj ktoś kto ma X-SAFE XS01ADS? Potrzebuję porównać zachowanie alarmu po naciśnięciu ukrytego przycisku. Czy coś wam pika? Usiłuję bezskutecznie zaprogramować alarm i doszedłem do wniosku, że w moim alarmie nie działa buzer.
×
×
  • Create New...