Jump to content

halinka

Nowy
  • Content Count

    68
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About halinka

  • Rank
    ..:: Swojak ::..

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Limanowa
  • Auto
    Subaru Impreza, Subaru Forester SG

Recent Profile Visitors

574 profile views
  1. Podłączam się pod temat Niedawno kupiłem SG, sprzedawca zrobił taki trik, że zdemontował tylne dekielki obu lamp, lampy nie paruja. Zaślepki wrzucił do schowka. Zamontowałem te zaślepki i w środku skrapla się i to całkiem nieźle. Zdemontowalem uszczelki z tych zaślepek, ale to nie pomogło. Czy w tej sytuacji pozostaje tylko rozklejenie klosza (np. przez podgrzanie) i ponowne złożenie np. na kleju do szyb ? Czy przyczyny należy szukać w innych detalach tych lamp? Sprawa dotyczy obu lamp P+L, zwykłe żarówki H1 Pozdrawiam
  2. Zastanawia mnie działanie hamulca ręcznego (założyłem nowy kpl szczęk, cylinderków itp, aby założyć ponownie bębny musiałem samoregulator skręcić na minimum) Dział teraz tak że dźwignia porusza się dosyć lekko od ok 1/3 czuć że hamuje, a w połowie koła stoją w miejscu, choć bez wysiłku można zaciągnąć na maxa. Hmm, wcześniej nieco wcześniej brał. Dodam że nie naciagalem linek przy dźwigni po tym zabiegu, Pytanie jest takie, czy można lub czy należy to wyregulować ? Np. korzystając z otworu technologicznego zaślepionego uszczelka od zewnętrznej strony piasty - i śrubokrętem podkręcić samoregulator? (Czy raczej ten element sam się wyreguluje w miarę używania?) A może w kabinie naciągnąć linki przy dźwigni? Tylko czy wtedy hamulce się nie będą grzały ? No bo bębny weszły na styk na nowe szczęki ? Z góry dziękuję za sugestie
  3. Nie zmienił się, jest na max tak jak uzupełniłem przy odpowietrzaniu...
  4. Po przestoju przez noc, rano kontrolka zgasła. Do zamknięcia
  5. Tak uzupełniłem na maxa
  6. Witam Temat jest taki, wymieniałem cylinderki hamulcowe na tyle, zanim dotarły, wyjechał mi płyn ze zbiorniczka. Po wymianę odpowietrzyłem sam tył. (Wyciągałem również paistę i odpinał czujnik ABS) Hamulce są ok, dobrze działają, ale zaczęła świecić kontrolka czerwona od hamulca i nie działa ABS, czy orientuje się ktoś czy to tylko błąd który trzeba usunąć na kompie? Czy to oznaka czegoś inneg? Z góry dzięki za sugestie
  7. Witam Czy orientuje się ktoś może czy do Forestera II po lifcie, będą pasować wahacze poprzeczne tylne z Forestera II przed lifta lub jakiegoś innego Subaru ? A zwłaszcza ten do którego przykręca się łącznik stabilizatora ? Z góry dziękuję za pomoc
  8. Btw, u mnie problem polega na tym że czujnik zaniża temperaturę o ok 10 stopni
  9. Gdzie jest umiejscowiony czujnik temperatury powietrza zewnętrznego (ten który jest odpowiedzialny za wskazania temp. Na liczniku) ? Silnik 2.0 158KM
  10. No i super, dzięki za konkretną odpowiedź
  11. Zdjęcie z bliższa:
  12. Witam Nie dawno zakupiłem Forester SG po lifcie z silnikiem 2.0 158KM. Pod maską mam coś takiego: A we wtyczkę poprzedni właściciel wmontował chyba potencjometr...
  13. A co myślicie o takiej chińszczyźnie ? https://allegro.pl/oferta/radio-samochodowe-2-din-android-8-1-usb-gps-kamera-8396090526?utm_medium=app_share&utm_source=facebook
  14. Witam Kupiłem fotka II MY06 polift, radio fabryczne 2 Din ze zmieniarką nie działa. Czy w jego miejsce uda mi się zamontować fabryczne radio z forka III? https://allegro.pl/oferta/radio-subaru-forester-2008-2012-7934507682?utm_medium=app_share&utm_source=facebook Czy będzie pasowało bez rzeźbienia ramki i czy uda się podłączyć sterowanie z kierownicy ? Z góry dziękuję za pomoc
  15. Mam kpl nowych, jak kupiłem to pół licznika nie działało i brakowało żarówki od przednich przeciwmgielnych, uzupełniłem na nowe o teraz jest ok (Z tym, że po załączeniu przednich przeciwmgielnych nadal nie świeci na liczniku, ale nad tym.sie jeszcze nie skupiałem)
×
×
  • Create New...