Jump to content

Subaru Impreza GT zgasła i nie pali


Dawid Tulicki
 Share

Recommended Posts

Witajcie,

 

 właśnie teraz wszedłem do domu bo udało mi się zaciągnąć auto pod dom. Sprawa wygląda tak, że trochę zacząłem jeździć koło 17 i trochę poupalałem po lokalnych szutrach aż w pewnym momencie chciałem zawrócić, zatrzymałem się, wbiłem wsteczny i auto zgasło. Straciło obroty i po prostu zgasło, zero podejrzanych dźwięków, zero jakiegoś smrodu, zero czegokolwiek. Chwile wcześniej był jakiś dziwny dźwięk. Przy wkręcaniu na wyższe obroty co mnie zdziwiło taki elektroniczny dźwięk jak z głośników aż nagrałem film *w załączniku. Już jak jechałem autostradą chwilę temu to przy 160 km/h i 5tys. obrotów też się pojawiał taki dźwięk lecz przez nie do końca cichy wydech nie mogłem do końca zlokalizować choćby z której strony dźwięk dochodził. Moje przypuszczenia padły na pompę paliwa. Bo silnik kręci dobrze i na prawdę jakby zsumować ile razy nim kręciłem to chyba z minuta jednym ciągiem by wyszła a paliwa w ogóle nie czuć plus przy przekręcaniu na zapłon w ogóle pompy nie słychać, że pracuje. Ale nie wiem czy było tak wcześniej bo praktycznie non stop mam zalany bak do pełna a pompa jest schowana raczej głęboko w zbiorniku. 

W każdym bądź razie gdyby ktoś miał inne przypuszczenia lub info gdzie mogę dostać taką pompę (Subaru Impreza GT 2.0 211km 1996r) to proszę o podpowiedź. Z góry dzięki! ;) 

video-1500492957.mp4

Link to comment
Share on other sites

Oj Młodzież już popsułeś maszynę ?


Wysłane z iPhone za pomocą Tapatalk

Link to comment
Share on other sites

Jaki masz problem sprawdzić pompę odkręć dekiel pod kanapą zdemontuj przewód zasilający paliwem załóż krótki i butelkę rozepnij kostkę od zasilania elektrycznego dwa kable i podłącz ja na krótko jak będzie cisza paliwa nie poda do butelki to sam sobie odpowiedziałeś

 

 

Wysłane z iPhone za pomocą Tapatalk

 

 

Link to comment
Share on other sites

O dobrze kolega sugeruje bezpiecznik tez przy okazji


Wysłane z iPhone za pomocą Tapatalk

Link to comment
Share on other sites

Tak Tuli wiedzę ma .... ogromną


Wysłane z iPhone za pomocą Tapatalk

Elektryka jak padnie to już nie wstaje sama bez ingerencji


Wysłane z iPhone za pomocą Tapatalk

Link to comment
Share on other sites

Bezpieczniki raczej są dobre i przekaźniki bo sprawdzałem miernikiem to w kostce przy wpięciu napięcie jest. W 2 stykach jest równa wartość i w trzecim było coś koło 7,5V ale to być może czujnik poziomu paliwa. 

To jutro powypinam te przewody i zakręcę silnikiem to zobaczę czy siknie paliwem 

Link to comment
Share on other sites

Możesz i tak sprawdzić


Wysłane z iPhone za pomocą Tapatalk

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...