Jump to content

[Legacy 2005] Jak wyłączyć czujnik parkowania?


euyot
 Share

Recommended Posts

Czołem.

Od wczoraj bez ostrzeżenia, nagle Subarak postanowił piszczeć na wstecznym. Piszczenie nie jest ciągłe jak przy przeszkodzie tylko bardziej "piiiiiiiiiiip......piiiiiiiiiiip".

Od razu po wrzuceniu wsteka pipcze.

No i "z uwagi na sytuacje w kraju" do mechanika na razie sie nie udaje.

Stad pytanie.

Jak wyłączyc? 

:)

Link to comment
Share on other sites

Nie wiem czy były fabryczne. Ale jeśli nie, tzn są dokładane to zasila się to zawsze z lampy wstecznego. Warto zlokalizować centralkę i po prostu wypiąć pojedyncze czujniki, żeby zlokalizować też uszkodzony. Centralka jeśli to dokładana będzie działać bez jednego czy też dwóch. Nawet na jednym działa:)

  • Thanks 1
Link to comment
Share on other sites

Czy dokładana nie wiem. Specu był sciągany/kupiony z czujnikami.

Poszukam centralki.

Jesli nie znajde to pewnie sie sie bezpiecznikiem swiatla cofania wyłączyc.

A jesli czujniki byly w standardzie to moze maja wlasny bezpiecznik?

Edited by euyot
Link to comment
Share on other sites

Centralka z prawej strony pod podloga była.

 

Styki wyglądaly na czyste. Odpinałem po kolei kazdy. Pipczalo.

W koncu odpiąłem wszystkie oraz prąd.

Po ponownym podłączeniu pipczało tak, ze jeden pipczer długi i 3 krotkie. Myslałem, ze mowi mi, ze 3 sensor problemem jest.

Pozamienialem i nic to nie dalo, wiec odłączylem zasilanie.

Jak bede mial czas to sie tym w przyszlosci zajme.

:rolleyes:

Link to comment
Share on other sites

Centralka z prawej strony pod podloga była.
 
Styki wyglądaly na czyste. Odpinałem po kolei kazdy. Pipczalo.
W koncu odpiąłem wszystkie oraz prąd.
Po ponownym podłączeniu pipczało tak, ze jeden pipczer długi i 3 krotkie. Myslałem, ze mowi mi, ze 3 sensor problemem jest.
Pozamienialem i nic to nie dalo, wiec odłączylem zasilanie.
Jak bede mial czas to sie tym w przyszlosci zajme.
:rolleyes:
Padły po prostu ze starosci. Przerabiałem to ostatnio, wynianiłem cały zestaw.

Wysłane z mojego FIG-LX1 przy użyciu Tapatalka

  • Upvote 1
Link to comment
Share on other sites

  • 1 month later...

Ok. To mam pytanie z cyklu oczywistych.

Scenariusz:

Kupuje tani zestaw. Podmieniam centralki zostawiam stare czujniki.

A. Zabangla.

B. Nie zabangla nie ma szans.

C. Zabanglało by gdyby czujniki bylyby sprawne?

Link to comment
Share on other sites

Chciałem zrobić tak jak Ty, ale producent tych centralek już nie istnieje:) i nie da się się podmienić samej centralki po prostu

Wysłane z mojego FIG-LX1 przy użyciu Tapatalka

Link to comment
Share on other sites

Teraz, remuch napisał:

Chciałem zrobić tak jak Ty, ale producent tych centralek już nie istnieje:) i nie da się się podmienić samej centralki po prostu

Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
 

Wyobraź sobie, ze widziałem używkę wycenioną na: uwaga.., 250 ziko (albo 200;)).

Zgroza.

W ogole to mam podejrzenie, że buczenie zwiazane jest z jakims czyms co włacza dzwiek przy wlączeniu wsteka. Takie pikniecie informujace.

Tam chyba musi cos byc. Czy skad centralka wie ze wstek wrzucony?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...