Jump to content

Problem z czujnikiem oleju/ opiłki mosiężne/ brazowe w misce olejowej


skowron1
 Share

Recommended Posts

Witam,

W moim foresterze 2005r 2,5XT po wymianie miski olejowej na zamiennik po odpaleniu nie gasnie kontrolka oleju.

Duzo sugestii padło ze to wina peknietego smoka.

Po zdjeciu miski okazuje sie ze wizualnie smok jest ok

W misce jest troche opiłkow mosięznych/brazowych...

Co to moze byc??

Czy przyczyna moze byc dalej smok lub miska zamiennik??

 

Link to comment
Share on other sites

Złote opiłki się biorą z panewek, nie jestto zaskakujące jak nie masz ciśnienia oleju. Smok może być powodem, ale bez rozebtania i sprawdzenia nikt z fusów nie będzie wróżył.

Link to comment
Share on other sites

No ja bym się nie odważył odpalać silnika, który pokazał złote opiłki bez rozebrania i weryfikacji stanu panewek. Być może wystarczy ich wymiana, dalsze odpalanie może załatwić wał, potem korbowody i resztę silnika...

Link to comment
Share on other sites

9 godzin temu, mirasek napisał:

po za tym panewa 2.5 nie dotyczy, to domena 2.0, tak tu poczytałem ;) 

Trzeba było czytać ze zrozumieniem to byś nie musiał śmieszkować teraz, to ja pisałem że panewki w 2.5 nie sypią się bez powodu jak w 2.0. W tym przypadku problem panewek się wziął z braku ciśnienia oleju, o czym kolega pisał już w poprzednim temacie, ale podejrzewał czujnik ciśnienia albo pompę oleju, a nie smok, który mógł być naruszony przy wymianie miski. Błędem było tylko odpalanie silnika przy braku ciśnienia oleju, efekty widać powyżej.

Edited by skwaro
  • Upvote 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...