Jump to content

7greg

Nowy
  • Content Count

    17
  • Joined

  • Last visited

About 7greg

  • Rank
    ..:: Świeżynka ::..

Profile Information

  • Gender
    nie powiem :-P

Recent Profile Visitors

162 profile views
  1. Pacjent Forek 2007 2.0 158 koników Automatyczna skrzynia biegów Od jakiegoś czasu po wciśnięciu pedału hamulca nie mogę przerzucić biegów z "P" na inne. Radzę sobie poprzez wciśniecie zabezpieczenia, ale to nie jest rozwiązanie na stałe Najprawdopodobniej winowajcą jest "elektromagnes" (może to ma jakąś inną nazwę?) który po wciśnięciu hamulca odblokowuje przełączanie skrzyni. Mam pytania do tych co to już robili, albo na pewno wiedzą: 1. Czy dostęp do tej części w samochodzie jest w miarę prosty czy też muszę rozebrać tunel i pół samochodu? 2. Czy to jakaś standardowa część, którą kupię wszędzie (zamienniki) czy też tylko oryginał i to na podstawie numeru vin? Dziękuję z góry za cenne uwagi Pozdrawiam
  2. Dzięki za pomoc. Mam nad czym rozmyślać Pozdrawiam
  3. Coś podpowiesz jakie są dobre? Niestety nie przekonuje mnie opinia, że w serwisie wszystko jest najlepsze, bo to często nieprawda. Problem w tym, że nie mogę znaleźć żadnego wyboru.
  4. Przeguby. Hałasują jak diabli. Takie terkotanie/grzechotanie podczas przyspieszania
  5. Pacjent Forester 2007 2.0 Automat Muszę wymienić przeguby wewnętrzne przednich osi. Mechanik szuka po hurtowniach części i twierdzi, że nie ma. Czyżby tylko serwis? Może ktoś wymieniał i ma jakąś radę gdzie to kupić w rozsądnych pieniądzach? Zdrowia
  6. Niestety nie wiem, ale spróbuję sprawdzić
  7. No to udało mi się "złapać" sytuację i ją nagrać. Może to pomoże w rozwiązaniu problemu
  8. Forek z 2007 roku radio standardowe. Niestety nie posiadam instrukcji od radia. Może tam jest coś opisane. O takie
  9. Ale to nie jest mruganie w stylu "coś nie łączy" tylko jakby coś znaczyło. Mam na myśli sam napis z np nazwą stacji radiowej, a nie cały wyświetlacz. Napis jest, przyciemnia się i po chwili rozjaśnia. I tak w kółko. Pzdr
  10. Niestety nie znalazłem rozwiązania na forum więc piszę Mam problem z wyświetlaczem radia. Nie wiem od czego jest to uzależnione, ale czasami po uruchomieniu silnika wyświetlacz radia gaśnie i się pojawia. Mruga w odstępach około 2 sekund. Pewno ma to jakieś wytłumaczenie, ale niestety nie znalazłem. Jakieś sugestie? Pzdr
  11. Nie do końca. Nowy zawór to wydatek 1000zł, za "paczkę fajek" dałem niecałe 400$ AUD czyli prawie 1250 zł ps Próbowałem znaleźć ich dystrybutora w Europie. Jest dwóch, jeden w UK drugi w Finlandii. Ale jak to bywa w Europie cena ze wszystkimi dodatkami to ponad 450 Euro. Więc taniej mi wyszło kupić to w Australii.
  12. Hej. Urządzenie jest wielkości połowy paczki fajek. To zapewne taki rodzaj emulatora. Wpina się go wg załączonej instrukcji we wiązkę dochodzącą do komputera samochodu. Odcinasz wg instrukcji przewody od zaworu, wkładasz zaślepkę do przewodu gumowego i już adres strony to http://www.associatedglobal.net/ mają nawet fejsa https://www.facebook.com/associatedglobal/ pzdr
  13. Gdyby ktoś był w podobnej sytuacji to Australijczycy opisani powyżej rozwiązali z sukcesem ten problem. Od miesiąca brak błędów, wszystko funkcjonuje OK Pozdrawiam
  14. Mało tego, że w wolnossaku to jeszcze w automacie Podobno to też robi różnicę.
  15. Proszę zbytnio nie straszyć ludzi, jest sporo serwisów nie ASO , które mają odpowiedni sprzęt oraz wiedzę do diagnozy Jeżeli chodzi o diagnozę to raczej nie mam problemu. Jak pisałem wcześniej po podmianie zaworu z innego forka wszystko śmiga. Problem jest w wydaniu 1000zl na nowy zawór Dlatego szukam rozwiązania, jak ktoś napisał "na nielegala", choć nie do końca to rozumiem, bo z moim autem mogę chyba robić co chcę Niestety nie znajduję nikogo kto POTRAFI, bo mówiących, że się da znalazłem sporo, wywalić cały układ z mojego samochodu. No, ale szukam dalej. Może zaryzykuję z tymi Australijczykami http://shop.associatedglobal.org/
×
×
  • Create New...