Jump to content

pytanie o spalanie... Oleju


JackH
 Share

Recommended Posts

witam

Moj leśnik jadł sobie olej, dość sporo jakieś litr na 100km.

Dałem go do mechanika i co tydzień wartość naprawy wzrastała z tysiąca na kolejny tysiac, z początku miało to być 2/3 tys

doszło do pięciu i pol. Cieszyłem się z tego faktu sądząc że mechanik jest dobry i wykrywa następne usterki sprzyjające takiemu spalaniu. Teraz gdy przejechałem jakieś 1200 km mam olej na pol bagnecie (między L a F), po naprawie bylo go pod kropką. Zalał go Elfem pol syntetykiem. Czy spalanie na ten moment mieści się w granicach rozsądku?

Link to comment
Share on other sites

Wczesniej okolo pol litra na 100km spalał.

Silnik to S turbo, zostały wymienione uszczelki, pierścienie.

poza tym pasek na rozrzadzie i jakas rolka bo byla luźna

Link to comment
Share on other sites

Poobserwuj spalanie jeszcze przez kilkaset km, może zmaleje. Mój forek zjadał olej tylko jak miał go dużo, tzn. wlało mi się tak, że górna kropka była zakryta. Po 500km zakryte było F, po kolejnych 500 F się odsłoniło, a potem przejechałem ponad 5000 i poziom jest od dłuższego czasu równo w połowie między min i max.

 

Poza tym po naprawie coś co było wymieniane musi się dotrzeć, ułożyć, więc na samym początku mógł brać więcej oleju niż teraz :)

Link to comment
Share on other sites

Wczesniej okolo pol litra na 100km spalał.

Silnik to S turbo, zostały wymienione uszczelki, pierścienie.

poza tym pasek na rozrzadzie i jakas rolka bo byla luźna

Jesteś pewien, że nie pomyliłeś się o jedno zero? :shock: :P

 

Przede wszystkim to zrób to, o czym pisze szczur, dobry olej to podstawa...

Kontroluj systematycznie stan oliwy, szczególnie po ostrej jeździe. Czy silnik był sprawdzony pod kątem wycieków (miska, uszczelniacze na wale i wałkach rozrządu, pokrywy klawiatury, itp.)? Turbina w porzo?

 

Ja mogę z dumą powiedzieć, że mimo 193 tysi przebiegu, mój motor nie bierze oleju w ogóle. Co prawda sam w to nie wierzę :twisted::P , ale nie da się tego zauważyć przy pomocy konwencjonalnych metod :mrgreen::mrgreen: :wink:

Link to comment
Share on other sites

Ja mogę z dumą powiedzieć, że mimo 193 tysi przebiegu, mój motor nie bierze oleju w ogóle. Co prawda sam w to nie wierzę :twisted::P , ale nie da się tego zauważyć przy pomocy konwencjonalnych metod :mrgreen::mrgreen: :wink:

 

Mój ma 230 i teraz też praktycznie nie bierze, poza tym co napisałem wyżej - zaraz po wymianie i nalaniu ponad max trochę zeżarł, a potem się ustabilizowało. Nie wiem dlaczego akurat tak się zachował, może reakcja na inny olej (nie wiedziałem co było wcześniej, zalałem maxlife 5w40). W każdym razie od wymiany przejechałem coś koło 6000km i to co zostało z zakupionych 5 litrów cały czas czeka na ewentualną dolewkę.

Aha, sporo jeździłem zimnym na bardzo krótkich odcinkach, może trochę paliwa nałapał (płynu chłodzącego nie ubywa) :mrgreen:

No i po zakupie niczego poza rozrządem, olejem i akumulatorem nie wymieniałem :mrgreen:

Link to comment
Share on other sites

Tak pol litra na 100 km sobie jadł ;)

 

Miałem zamiar go zalać czymś lepszym jednak ponoć ten elf jest ani zły ani dobry. Myśle nad Motulem, Valvoline lub Castrolem. Ale nie wiem czy dobrze zrozumiałem, mam przejść z pol syntetyka na full syntetyk?

 

A co chodzi o wymienione rzeczy to wszystkie uszczelniacze łącznie z pokrywą czegoś tam... i zostały zmienione śruby silnika poza tym pierścienie no i jakaś tam rolka była luźna, tez została wymieniona. Ps wszystkie części oryginalne Subaru a pasek na rozrządzie Mitsuboshi.

 

Aha no i turbina sobie popluwa troszke.

 

Dziękuje za podniesienie na duchu panowie ponieważ czekają mnie jeszcze dwa spore wydatki a mianowicie sprzęgło bo ponoć jest końcówka i coś chyba z przeniesieniem napędu mam bo jak skręcam koła to mi coś stuka.

Link to comment
Share on other sites

Na Twoim miejscu pojeździłbym na tym Elfie, aż się nowe pierścienie nie dotrą. Później dopiero sprawdził ile oleju bierze i ew. wymienił na syntetyka. Zawsze można też zmienić na semi Motula 6100.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...