Jump to content

Nie odpalił przy 10 litrach w zbiorniku


Sebastian.R
 Share

Recommended Posts

Jak w temacie.

Podjechalem pod dom (podjazd nie jest stromy z 5 stopni nachylenia moze), wysiadlem zeby otworzyc brame - slysze silnik sie krztusi. Zgasl.

Probuje odpalic - nie odpala. Komp pokazywal jeszcze 100km zasiegu, rezerwa sie nie swiecila. Po wycieczce na stacje paliw, dolalem z baniaka 5 litrow. Wszystko dziala bez najmniejszego problemu.

 

Jak sie okazalo po dolewkach - w baku bylo jeszcze 10 litrow benznyny (weszlo 5 z baniaka a potem 50 litrow na stacji, a bak ma pojemnosc 65L) czyli komp pokazywal dobrze.

 

Pytanie brzmi - czy ten bak jest jakos specjalnie skonstruowany? Dwu komorowy czy cos? Przy 10 litrach to nawet na górce 30 stopni powinien odpalic... Jaka moze byc przyczyna? Niesprawna pompa miedzy komorami (o ile jest cos takiego)?

 

Dodam, ze nie raz stawalem pod domem nawet na rezerwie i nigdy nic takiego mi sie nie przydazylo...

Link to comment
Share on other sites

Bardzo dziwne :?

 

Ja bym podjechał do serwisu , może gdzieś się coś rozszczelniło(zapowietrzenie) :?:

 

Powinienem odebrać Outback-a 3.6 niedługo i dlatego twój przypadek mnie interesuje.

Generalnie to jak auto się sprawuje i ile nim przejechałeś ?

Link to comment
Share on other sites

Przejechalem dopiero 8tys km. Nic sie nie dzieje - oprocz jednorazowo tego co wyzej.

W wyszukiwarce poszukaj watku w ktorym bardzo szczegolowo opisalem auto.

 

 

O tu masz. viewtopic.php?f=1&t=136968

Wszystko aktualne, pozatym ze do recznego sie przyzwyczailem (nie znaczy ze lubie i popieram to rozwiazanie :P )

Link to comment
Share on other sites

Może powodem jest podobna, jak w Foresterach konstrukcja zbiornika paliwa. W sytuacji, gdy w zbiorniku "widać dno" element, który miał zabezpieczać przed przemieszczaniem się (np na pochyłościach) pozostałych niewielkich ilości paliwa, blokuje się i zamiast pomagać, odcina dopływ paliwa? Było to przyczyną serwisowej akcji nawrotowej Foresterów w ubiegłym roku. Strzelam, nie wiem, czy zbiornik paliwa Outbacków jest tak samo zbudowany.

Link to comment
Share on other sites

10 litrow to jeszcze nie takie dno....ale moze byc tak jak mowisz.

Tylko pochylenie na ktorym stalem jest naprawde minimalne (ale jest, auto by sie stoczylo bez recznego).

Link to comment
Share on other sites

Ktos tu pamietam mial podobny problem - jakas pompa przetlaczajaca paliwo z jednej czesci zbiornika do drugiej nawalila :idea:

Link to comment
Share on other sites

  • 6 months later...
Jak w temacie.

Podjechalem pod dom (podjazd nie jest stromy z 5 stopni nachylenia moze), wysiadlem zeby otworzyc brame - slysze silnik sie krztusi. Zgasl.

Probuje odpalic - nie odpala. Komp pokazywal jeszcze 100km zasiegu, rezerwa sie nie swiecila. Po wycieczce na stacje paliw, dolalem z baniaka 5 litrow. Wszystko dziala bez najmniejszego problemu.

 

Byłeś z tym problemem w ASO? Miałem dziś podobny problem. Podczas jazdy zbiornik w okolicach rezerwy (w zasadzie to już był początek bo zaświeciła się lampka), silnik tracił moc, samochód zaczyna szarpać po chwili przechodzi 2-3km i znowu to samo, tyle że silnik nie gaśnie. Odjęcie gazu poprawia redukuje objawy (nasilają się przy przyspieszaniu lub podjazd pod lekkie wzniesienie) - wygląda na problem z zasilaniem w paliwo. Po dolaniu paliwa usterka ustępuje tzn. ok. 30km jazdy bez tego objawu.

Link to comment
Share on other sites

Nie wiem jak H6 ale podejrzewam, że tak samo jak 2.0D a tutaj mamy dwa zbiorniki podzielone po ok. 50% + pompka odpowiedzialna za przerzucanie paliwa.

Co ciekawe pierwsze podawane jest paliwo z baku nazwijmy to nr 2 czyli według wskazania z deski od połowy zbiornika w górę.

Powyższe zachowanie może być powodem zastosowania tak wczesnego ostrzegania "rezerwą". :?:

Link to comment
Share on other sites

U mnie problem pojawił się jak było w baku ok 10l paliwa (na stacji dolałem 56l), chwilę przed zapaleniem się rezerwy. Jak na razie jest dobrze. Też pomyślałem o tej pompce ewentualnie coś z paliwem (trochę dziwne że w okolicach rezerwy, woda?) na wszelki wypadek dolałem preparat do usuwania wody z układu paliwowego.

 

Jeździłem kilka razy na rezerwie ale problemu (narazie?) u mnie takiego nie było :roll:

 

Ja też, do wczoraj :-)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...