Jump to content

Czasami silnik nie zapala.


m.adam
 Share

Recommended Posts

Zdarzyło się że po wsadzeniu kluczyka do stacyjki, podświetlały się wszystkie kontrolki ładnie, niby wszystko OK a po przekręceniu kluczyka nic. Jakby było odcięte zasilanie rozrusznika. Treba było wyciągać kluczyk ze stacyjki i próbować ponownie uruchomić auto. Zazwyczaj wtedy uruchamiała się Imprezka bez problemu. Co może być przyczyną takiego zachowania auta, ktoś miał takie przygody? Zdarza się tak mniej więcej raz na miesiąc.

Link to comment
Share on other sites

Zdarzyło się że po wsadzeniu kluczyka do stacyjki, podświetlały się wszystkie kontrolki ładnie, niby wszystko OK a po przekręceniu kluczyka nic. Jakby było odcięte zasilanie rozrusznika. Treba było wyciągać kluczyk ze stacyjki i próbować ponownie uruchomić auto. Zazwyczaj wtedy uruchamiała się Imprezka bez problemu. Co może być przyczyną takiego zachowania auta, ktoś miał takie przygody? Zdarza się tak mniej więcej raz na miesiąc.

 

w chwili gdy nie reaguje na zaplon wcisnij w pilocie guzik rozbrajania alarmu... powinno sie udac :wink:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...