Jump to content

brak prądu w aucie HELPPPPP !!!!!


picjaa
 Share

Recommended Posts

witam mam subaru impreze 2002

mam problem poniewaz nie mam prądu w kabinie, tzn po włożeniu kluczyka do stacyjki brak w ogóle zadnych oznak,

swiatła nie działaja ,kierunki radio ,

jedynie co daje sie uruchomic to awaryjne, klakson

prosze o jakies info co i jak radzicie, czekam na szybkie odpowiedzi.

sprawdziłem bezpieczniki i 1 wymieniłem w srodku ale mimo to nie działa nie mam juz pomysłu co z tym fantem.

Link to comment
Share on other sites

wklejam to co już "gdzieś"napisałem. :mrgreen:

 

mam to samo od paru dni, przyczyna - najprawdopodobniej brak plusa w stacyjce.

Nie mam czasu podjechać do jakiegoś elektryka i kolega zrobił mi mostek w skrzynce bezpieczników, i działa to tak że łącze kabelki a potem rozpalam kluczykiem. Jak chcę zgasić to wyciągam kluczyk a silnik dalej pracuje, dopóki nie rozłączę kabelków :)

 

zielony kabelek po lewej.

 

zdjcie051xc9.th.jpg

 

(tylko uważaj żebyś sobie nie wyciągnął kluczyka, a potem pojechał na kabelkach, bo Ci się kierownica zablokuje :evil:

 

No i to rozwiązanie tymczasowe, u mnie działa, nie wiem czy w WRXie zadziała.

 

 

 

i teraz pytanie :cool: Co mi padło i jak to naprawić, a jeżeli nie będzie to naprawialne, czy wciągać te kabelki do środka (z jakims bezpiecznikiem) i zrobić sobie pstryczek elektryczek, coś w rodzaju immo ? :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...