Jump to content

suselek17

Użytkownik
  • Content Count

    751
  • Joined

  • Last visited

Community Reputation

44 Dobry

About suselek17

  • Rank
    ..:: Profi ::..

Profile Information

  • Gender
    nie powiem :-P
  • Skąd
    Pruszków
  • Auto
    impreza GT

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Czy to juz górna granica cenowa? Myślicie, że 22Bbęda jeszcze drożeć ?
  2. Nie wiem. O elektryce nie mam pojęcia. :-) może było jakieś zwarcie. ? Odpisałem sprawe w MTS Warszawa - i w kilku innych źródłach oczywiście nikt nie stawia diagnozy bez auta ... ale 3 razy przewinęło się że można sprawdzić główny bezpiecznik bo objawy 0 prądu - nie pokazuje się przebieg, godzina zegarka - tak jak by wyjąć akumulator. Chociaż po włożeniu akumulatora pełnego po otwarciu drzwi z kluczyka manualnie mrygaja chwilę światła. A poza tym umarł w butach:-) Znalazłem wątek-objawy identyczne, może o bezpieczniki to zapytam może to jest przyczyną
  3. Wyglada nieźle- może troszkę bardziej ciemny od zewnątrz. Nie mogłem wyjąć więc nie sprawdziłem ale też chciałem kupić i nigdzie nie ma. Chyba tylko serwis.
  4. Mam Mam to samo :-) tylko w WRX - przyczyna był bezpiecznik?
  5. Bardzo prosze: 608-272-226 Prośba tylko po 16:-) a najlepiej jak byś napisał SMS że z Forum bo czasem dzwonią dziwne nr i zdarza mi się nie odebrać:-)
  6. Nigdy tak nie odpisałem ale zerknę. Dodam że w aucie jest jakieś car audio częściowo zdemontowane i może prąd uciekał ale teraz po włożeniu jaki powinno być ok:-)
  7. Mam 4 miesiące. Nigdy nie było alarmu. Akumulatora nie wyjmowałem wcześniej ale usterka pojawiła się przed wyjściem. Pomyślałem że akumulator padł i dopiero wyjałem- okazało się że akumulator Ok - włożyłem i nic:-( próbowałem z kabla i też głucho- rozmawiałem z MTS na Al Jerozolimskich sprawdzili akumulator i jest Ok może bezpiecznik główny albo jakąś kostką? Wiem ze takie opisy to diagnoza z fusów ale nie mam jak to wyciągnąć z bardzo niskiego ppdziemnego garażu i polować. Na lincee nie pojadę bo nic nie działa - wspomaganie hamulca, kierownicy. Najlepiej zapakować eleektryka na miejsce:-)
  8. Ok. Dzięki. Alarmu nie ma.
  9. Moi drodzy. Taka historia. W imprezie GD nie moglem otworzyc pilotem centralnego. Otworzyłem więc kluczykiem. Przekręcam stacjyjkę i... cisza. Ani p0mpa paliwa Ani rozrusznik. Wyjałem i naladowalem akumulator- jest OK. A dalej nie słychać pompy, rozrusznika i centralny nie działa. Może to być słaba bateria w pilocie? Czy nawet bez baterii dałoby się odpalić stacjyjkę i to coś innego :-) z góry dziękuję za wszelkie info
  10. Dzięki Panowie - ma hamulce z STI i myślałem że jakaś kombinacja jest zrobiona :-)
  11. I pytanie czy to wymaga jakiegos dystansu czy sa na tyle kompatybilne ze można mieszać? :-) choć nie wydaje mi się,
×
×
  • Create New...