Jump to content

problem z przednimi światłami


lola
 Share

Recommended Posts

Witajcie,

 

W moim Justy 1996r przestały świecić przednie światła. Dokładnie, to świeci tylko jedno postojowe, natomiast mijania i długie nie działają. Żarówki od mijania wymienione, bezpieczniki sprawdzone - wszystkie całe. Chyba jeździłem tak kilka dni, bo ostatnio nagminnie migały mi samochody jadące z naprzeciwka. Ja natomiast braku świateł nie zauważyłem, bo od środka wszystko ładnie się podświetla. Światła tylne i kierunkowskazy działają. Jakieś pomysły, co mogę sprawdzić, zanim wybiorę się do elektryka?

 

 

Pozdrawiam,

Ł.O.

Link to comment
Share on other sites

Sprawdź wszystkie bezpieczniki.

Najprawdopodobniej zgubiłeś masę, ale sprawdź miernikiem, czy faktycznie tak jest. Przejrzyj całą wiązkę. Później miernikiem zobacz, czy brakuje plus, czy minusa.

 

Bezpieczniki sprawdziłem od razu, wszystkie całe. Na zabawę z miernikiem nie mam niestety czasu, jutro jadę do elektryka. Mam nadzieję, że to jakiś drobiazg.

 

 

Pozdrawiam,

Ł.O.

Link to comment
Share on other sites

Sprawdź wszystkie bezpieczniki.

Najprawdopodobniej zgubiłeś masę, ale sprawdź miernikiem, czy faktycznie tak jest. Przejrzyj całą wiązkę. Później miernikiem zobacz, czy brakuje plus, czy minusa.

 

Bezpieczniki sprawdziłem od razu, wszystkie całe. Na zabawę z miernikiem nie mam niestety czasu, jutro jadę do elektryka. Mam nadzieję, że to jakiś drobiazg.

 

 

Pozdrawiam,

Ł.O.

Myślę, uważam, sądzę, że sprawdzenie miernikiem, czy dochodzi plus lub minus na przewodziku zajmuje mniej czasu niż diagnostyka tuzina bezpieczników...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...