Jump to content

problem ze wspomaganiem


Adrian_22l
 Share

Recommended Posts

witam odpalilem dzisiaj normalnie auto i po kilku kilometrach zauwazylem gdy chcialem skrecic ze nie dziala mi wspomaganie tzn ciezko bylo krecic kierownica

 

plyn jest dosc brudny wiec wymienie ale nie wiem jak sposcic z calego ukladu ??

wie ktos moze jak to sie robi w Imprezie z 97 roku ??

 

mam nadzieje ze to nie pompa bo czytalem ze to duzy wydatek :(

 

prosze o pomoc

Link to comment
Share on other sites

Pasek nie jest luźny?

trzeba by zacząć od spuszczenia oleju. Jeśli w oleju są opiłki (albo raczej szara pasta/szlam) to prawdopodobnie pompa powiedziała papa..

Przy wymianie płynu warto zdjąć króciec z powrotu do pompy i dolewając olej kręcić kierownicą na podniesionych przednich kołach. Odpowietrzy to układ i usunie stary olej z maglownicy.

Link to comment
Share on other sites

No tak kolego zrobilem ale to nie pomoglo :( wymienilem olej zassalo go do ukladu i pompa pracuje ale mysle ze sie wytarla i nie ma sily :( filtry sa czyste ale nie czyscilem pompy jeszcze i jutro sie za to wezme od nowa bo dzisiaj to juz mi sie nie chce... zobacze jak jutro w trasie bedzie moze pomoze wymiana plynu a jesli nie to oddam pompe do regeneracji bo jest niedaleko zaklad co sie tym zajmuje.

 

[ Dodano: Wto Mar 23, 2010 11:13 pm ]

Pasek ma idealny naciag wiec z tej strony jest wszystko ok i widac po zdjeciu dekielka ze pompa pracuje ale samochod powinien odczuwac delikatny spadem obrotow przy maksymalnym skrecie a tu nic :( zero reakcji

Link to comment
Share on other sites

Jeśli nie odpowietrzyłeś układu tak jak pisałem to może on być zapowietrzony.

Nie ma szans żeby był zapowietrzony, układ odpowietrzy się sam. Wystarczy raz skręcić max w lewo i prawo...

Link to comment
Share on other sites

dla chcącego nic trudnego :P

 

[ Dodano: Sro Mar 24, 2010 9:52 am ]

Nie ma szans żeby był zapowietrzony, układ odpowietrzy się sam. Wystarczy raz skręcić max w lewo i prawo...

 

Może i się odpowietrzy, ale mechanik z którym rozmawiałem na ten temat proponował jednak odpowietrzyć układ samemu "na sucho" przy wyłączonym silniku, kontrolując przy tym stan w zbiorniczku.

Link to comment
Share on other sites

mechanik z którym rozmawiałem na ten temat proponował jednak odpowietrzyć układ samemu "na sucho" przy wyłączonym silniku

Na pewno nie zaszkodzi :) A poziom płyny na początku trzeba kontrolować.

Link to comment
Share on other sites

no zrobilem sam nie ma w tym nic trudnego

 

a z tym odpowietrzaniem to jeszcze dzisiaj powalcze

ale jak jechalem dzisiaj to lekko dzialalo juz wspomaganie...

 

wiec jest nadzieja ze bedzie dzialac

 

[ Dodano: Sro Mar 24, 2010 11:04 pm ]

no niestety brak poprawy

 

rozkrecilem calą pompe na czescie pierwsze zalalem nowy plyn raz jeszcze odpowietrzylem tak jak radziliscie i nic :(

 

dalej brak wspomagania

 

pompa sprawna w 100% zadnych wytartych elementow lozysko sprawne lopatki tez i teraz juz nie wiem co moze byc nie tak

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...