Jump to content

blokada kół w Subaru Legacy 2.0 4WD automat


Bogdan Mitula

Recommended Posts

Hey

Mam problem z blokada przednich kół,nie można było wogóle skręcać w lewo i w prawo.

Wpadłem na pomysł by wymontować część wału napędowego,problem znikł a pojawił się nowy ,otóż nie zmieniają się w ogóle biegi.

Jeżdże traz tylko na bardzo krótkich odlgłościach i zauważam jakieś wibracje w tylnym moście.

Ile dyferencjałów ma ten model,1 tylny czy jeszcze jakiś centralny,gdzie szukać przyczyny? :cry::cry:

Link to comment
Share on other sites

:shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock:

 

Sa trzy mechanizmy roznicowe:

- przedni mechanizm roznicowy zawsze otwarty;

- centralny mechanizm roznicowy o ograniczonym poslizgu;

- tylny mechanizm roznicowy zwykle o ograniczonym poslizgu (czasem montowano otwarty).

 

Dzizas...

Link to comment
Share on other sites

Wpadłem na pomysł by wymontować część wału napędowego,problem znikł a pojawił się nowy ,otóż nie zmieniają się w ogóle biegi.

 

gratuluje pomysłowości :idea: :shock: :evil:

Ta pomysłowość bedzie Cie troche kosztować :roll: , ale cóż, Polak potrafi :cool:

Link to comment
Share on other sites

Jesli auto wykazywalo tendencje do 'nieskrecania', to prawdopodobnie uszkodzil sie przedni mechanizm roznicowy. Po wypieciu walu, mozliwe ze rozwaliles tez centralny i wszystko sie pokleszczylo.

Tak na pocieszenie - oba sa w skrzyni biegow, a ja i tak musisz wyciagnac...

 

Edwin Mistrzu Drogi, a jak rozdzial byl realizowany w automatach? Tam nie bylo chyba LSD? Jedyny automat jaki mialem to Lumina APV :cool:

Link to comment
Share on other sites

Myślę , że padło sterowanie rozdziałem napędu i spięło obie osie na sztywno - dlatego nie chciał skręcać . Prawdopodobnie nic się nie stało , ale serwis musi ocenić . Nie wykluczone , że wystarczy wszystko poskładać do kupy i poprawić sprzęgło napędu . Dałbym Ci serwisanta , ale za daleko mieszkasz .

Link to comment
Share on other sites

Ale dlaczego uto jeżdzi teraz bz żadnych oporów,a może skntrolować tylny mchanizm najpierw? :roll:

Bo oba mechanizmy są sprawne .

Problem masz na połączeniu obu dyfrów . Przy skrzyni masz sprzęgło lepkościowe , które łączy oba mosty . Padło sterowanie tego sprzęgła . Trzeba zdiagnozować , bo usterka może być bardzo błaha . Dopóki masz odkręcony wał , to tylny dyfer nie bierze udziału i nie przeszkadza . W tej wersji masz auto przednionapędowe z automatyczną skrzynią . Tylko do ASO po diagnozę :!:

Link to comment
Share on other sites

Bogdan Mitula, podepnij wał, otwórz maskę, na prawym nadkolu będziesz miał takie czarne pudełeczko z napisem FWD, otwórz, wepnij bezpiecznik w gniazdo (chyba 15A) i wtedy zobacz co się dzieje. Ten bezpiecznik rozłącza napęd. Zwróć uwagę też czy POWER na desce Ci miga podczas jazdy. Jeśli tak to TCU ma jakieś błędy. Można to odczytać.

Link to comment
Share on other sites

Twoja opinia wydaje mi się najbardziej wiarygodna tylko ten servis w Szczecinie jest nienajlepszy.

Mam już trzeci automat . Gdyby było coś nie tak z Twoim tylnym dyfrem , to i po wymontowaniu wału nic by nie zmieniło się . Przedni dyfer też masz w porządku skoro jeżdzi jak przednionapędowy . Problem masz ze sprzęgłem wielopłytkowym - a właściwie jego sterowaniem . Nie przejmuj się opinią tego ASO . Jestem przekonany , że lepiej się na tej awarii znają niż najlepszy inny serwis .

Na PW zaraz wyślę Ci tel. do Andylka .

Link to comment
Share on other sites

Po uruchomieniu silnika mruga tylko kilka razy i więcej nie pali się tylko FWD na czerwono

Wszystko jak na razie prawidłowo . Czy Ty masz wszystkie opony identyczne ? I nie mogę zrozumieć - wymontowałeś wał , czy włożyłeś bezpiecznik ?

Link to comment
Share on other sites

Bogdan Mitula Zamontuj ponownie wał i zostaw bezpiecznik tam gdzie jest . Nie masz wyjścia - tylko ASO . Musisz to zdiagnozować . Masz stare auto i swoje wyjechało - mogą być tarcze do wymiany . Może być też jakiś selenoid do wymiany .

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...