Jump to content

gasnący wyświetlacz


Carolalala
 Share

Recommended Posts

Hej,

 

od kilku dni mam kłopot w wyświetlaczem. Odpalam auto, jest ok, po kilku minutach pare razy pojawia sie logo subaru jak przy uiruchamianiu auta i gasnie - czarno. radio działa normalnie-słychac ale nie widac. Przy kolejnym odpaleniu auta- ta sama akcja. Ktoś może tak miał? 

z góry dzięki za podpowiedź 

 

Link to comment
Share on other sites

5 godzin temu, Carolalala napisał:

zaraz po ;/

 

Może jest opcja wygaszania/zaciemnienia... Nie wiem, tylko proponuje popatrzeć w książece od radia z wyświetlaczem... Penetrując ustawienia u siebie to nic takiego nie zauważyłem, ale kto wie... 

Edited by ALVAR
Link to comment
Share on other sites

  • 1 month later...

U mnie zauważyłem, problem z regulacją jasności wyświetlacza. Gdy przyciemnie na maxa to czasami zaczyna wariować ściemnia się i na zmianę rozjaśnia. Podejrzewam, że jest to problem tego potencjometru od regulacji jasności całej konsoli, zegarów i LCD. Być może u ciebie też jest problem z tym potencjometrem i rozłącza ?? Jak sie zachowuje gdy go ściemniasz?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...