Jump to content

Kawas

Użytkownik
  • Content Count

    220
  • Joined

  • Last visited

Community Reputation

1 Neutralny

About Kawas

  • Rank
    ..:: Bywalec :..

Profile Information

  • Skąd
    Wrocław

Contact Methods

  • Website URL
    http://srtw.pl

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. update= okazało się że walnięty jest pływak po lewej stronie - czy ktoś z szanownych Userów wie może gdzie takie coś kupić?
  2. Ok sprawdzę. Pozdrawiam i jeszcze raz dzięki.
  3. Dzięki serdeczne za info dam znać jak poszło
  4. Tzw evap . Ale to nie tłumaczy zachowania wskazówki I rezerwy
  5. no właśnie - u mnie jest dokładnie ta sama akcja - tylko trochę bardziej "zaawansowana"
  6. nie śmierdzi - pompa paliwa jest praktycznie nowa - walbro. -- 3 lip 2012, o 19:06 -- jeszcze jedno pytanie - czy ktoś z Was ma może schemat instalacji tego badziewia?
  7. witam serdecznie, ostatnio (od ok. 2 tyg) w moim aucie zaczęły się dziać dziwne rzeczy ze wskaźnikiem paliwa - towarzyszy temu check. Sytuacja wyglądała następująco - czasem po tankowaniu zapalał się check - kod błędu dotyczył właśnie układu poziomu paliwa w baku. W zeszły weekend pojechałem w trasę - auto zatankowałem na full i po jakichś 10km zaczęły się jaja: -wskaźnik dosłownie latał po całej skali i niezależnie od tego zapalała się i gasła rezerwa, oczywiście wyskoczył check. Auto trafiło do mechanika przepatrzono całą instalację itp nie znaleziono żadnej przerwy, wadliwej wtyczki it
  8. póki co odesłałem - teraz pewnie ze 3 tygodnie będę czekał na następny nawet wersję pro programu sobie zassałem
  9. ten co kolega sredniaq podał
  10. no ja właśnie ten kupiłem - i był walnięty
  11. ja mam u siebie taką : http://www.rs25.com/forums/f173/t168561 ... ching.html idealnie leży w łapach, co ciekawe ma dosyć cienki wieniec i jest ok
  12. nie jestem pewien - nie wiem jak będzie wyglądać kwestia taśmy itp - najlepiej porównać "tyły" obu kierownic
  13. ja do swojego buga wrzuciłem również nardi - tylko inny model - wieloklin pasuje.
  14. Kawas

    Blow off

    for sure - sooner or later
  15. odgrzewam kotlecika mam problem - kupiłem moduł elm327 z bluetooth'em - telefon go widzi i paruje się z nim. Odpalam torque free i zaczynają się jaja: -program szuka interfejsu obd -łączy się z nim - komunikat "connected to obdII - querying..." w górnym prawym rogu ekranu telefonu pojawia się symbol inerfejsu(niebieski) - po chwili symbol znika - komunikat lost connection - potem znów search, łączy się na chwilę i tak w kółko - co o tym sądzicie? pozdrawiam sedecznie
×
×
  • Create New...