Jump to content

Dzierzba

Użytkownik
  • Content Count

    54
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About Dzierzba

  • Rank
    ..:: Swojak ::..
  • Birthday 07/15/1981

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Łódź
  • Auto
    Forester 2.0 MY01 N/A

Recent Profile Visitors

264 profile views
  1. W jednym z wątków czytałem że można montować dwa rodzaje łożysk do Forka, stożkowe (link) i zespolone kulkowe. Na filmie widać ze facez ma stożkowe, czyli takie na których można łykać zakręty https://www.youtube.com/watch?v=BZDK4LyTkRg
  2. Raczej na odwrót, asymetryczne na krzyż, kierunkowe przód tył. Masz rację. Byłem przed poranną kawą lojszczyk, umiesz czytać ze zrozumieniem? Widze, że co niektórzy zatrzymali sie na epoce syren i warszaw na ulicach, oraz opon diagonalnych. Co mnie obchodzi post forowicza? Mnie interesuje co napisał autor tematu. Autor nie pisze o jakie opony chodzi Letnie asymetryczne, zimowe kierunkowe, oba komplety mają mniej niż dwa lata, zużycie znikome, tak jak napisałem w pierwszym poście. O przekładce "na krzyż" słyszałem od znajomego wulkanizatora i czytałem w jednym z wątków na forum.
  3. Nie przekraczaj 3500 rpm W moim EJ20 jest podobnie, taka lekka zawieszka z przygazówką przy puszczeniu gazu i wciśnięciu sprzęgła, mam tak od ponda 2 lat, TTTM.
  4. Z obu stron mechanik dokręcił pneumatykiem z uzasadnieniem że jest to łożysko zespolone i tak się robi (podobno tylko przy stożkowych trzeba dokręcić na maxa i cofnąć nakrętkę o 45*), tylko że z jednej się grzeje, druga jest ok. Koła mam dobrze wyważone, sprawdzałem bezpośrednio po zmianie łożysk, również geometria jest w porządku.
  5. Zauważyłem że na przedniej osi opony są bardziej zużyte niż na tylnej, nie jest to jakaś wielka różnica, raptem 1 mm, może mniej, ale czy w przypadku gdy w naszych furach wszystkie opony muszą być takie same trzeba zrobić przekładkę z tyłu na przód (w którymś wątku czytałem że powinno przekładać się po przekątnej, czyli przód od kierowcy, na tył od pasażera).
  6. Podłączę się do tematu, ostatnio wymieniałem w swoim forku łożyska z tyłu, po obu stronach, oczywiście wszystkie śruby i tuleje też (w SF trzeba ściągać całą zwrotnice), generalnie padło mi tylko jedno, to po stronie kierowcy, lecz postanowiłem zrobić symetryczny serwis. Niestety mechanik wpierw za słabo dokręcił nakrętkę piasty ( z obu stron) koła miały ogromny luz, który dało się zniwelować po moich uwagach. Ale problem jest inny, ponieważ cały zespół (bęben, zwrotnica, piasta) grzeją się teraz podczas jazdy, od strony kierowcy bardziej, sprawdzałem hamulce kilkukrotnie wszystko jest dobrze zmontowane, wszystko działa jak trzeba dodatkowo coś piszczy (tak jak by ocierająca się guma) po obu stronach gdy lekko obraca się kołami z tyłu, czy to może być dźwięk źle zamontowanych uszczelniaczy w łożysku, czy efekt wcześniejszego niedokręcenia nakrętek piasty (przejechałem tak około 30 km)?
  7. Też tak myślałem, dopóki nie zacząłem jeździć Subaru. Moje tylne łożysko zaczynało nagle szumieć po wjechaniu w większą dziurę, potem z czasem się uciszało, czasem cichło gwałtownie po kolejnej dziurze, na zakrętach nic się nie ujawniało. Czasem wyjeżdżałem z domu w ciszy, a po kilkunastu km., zaczynał się szum, niezbyt głośny zresztą. Nie wierzyłem, że to łożysko, nawet kiedy dobry spec w warsztacie po opisie objawów obstawiał 100% łożysko. Jak je zdemontował, to mu się rozsypało w rękach. Witam, Odkopując temat, czy da się zdjąć łożysko z tylnej piasty tak by nie pruć całego zawieszenia, mam na myśli cięcie śrub, wahacza i tej długiej śruby w zwrotnicy :] ? Wszystko jest niestety zapieczone, ale może terapia WD40 coś pomoże ?
  8. Zdjąłem paski, niestety albo stety to nie alternator, to napinacz albo kompresor klimy, ale marny ze mnie mechanik by to wychwycić.
  9. Proszę o pomoc w diagnozie co to może być za dźwięk który dobiega z okolicy alternatora lub kompresora klimy, odgłos ten przypomina ... wiertarkę, reszta na filmiku niżej. https://youtu.be/_2l-OEixS0s
  10. A ja wczoraj wysiadłem z auta by otworzyć bramę, samochód oczywiście zostawiłem na chodzie, obok mnie zatrzymał się znajomy swoim klekoczącym zagłuszającym wszystko w wokół Mercem :], kiedy wsiadłem do samochodu odruchowo przekręciłem kluczyk (diesel kumpla zagłuszył aksamitną prace mojego boxerka ) na włączonym silniku, coś zazgrzytało...ups , ale wjechałem na podjazd, wyłączyłem auto i na tym koniec. Kiedy dziś odpaliłem samochód wszystko było ok oprócz strasznego dźwięku wydobywającego się spod maski, a dokładnie z okolicy alternatora, po około 2 km wszystko ucichło, silnik się rozgrzał, akumulator podładował. Prawdopodobnie spierdzieliłem sobie wczoraj albo rozrusznik, albo alternator. Chwile temu odpaliłem auto na zimnym silniku i to samo, hałas rozjeżdżanego kota do momentu rozgrzania. Pewnie rozrusznik i alternator do regeneracji ?
  11. Zdjęcie wtyki od tyłu z mojego Forka: Czerwono czarny przewód jest w górnym lewym rogu patrząc od frontu wtyczki Znalazłem coś takiego : Różnice między OBD1 a OBD2 Oraz taką oto przejściówkę OBD1 --->OBD2 Tak na marginesie jak wyciągnąć wtyczkę OBD z korpusu, bo faktycznie może jakiś kabelek się w niej obluzował, przy mocnym dociśnięciu ELM327 się rozłącza. Pytanie czy to na pewno obd. U mnie w imprezie 98 jest podobnie. Czy w serwisie odczytuje błędy? jak tak to złącze jest ok tylko protokół nie ten.... W serwisie LPG sprawdzałem, ale i tam były problemy z komunikacją, terminal połączył się dopiero po kilku próbach gdzie trzeba było poruszać wtyczką.
  12. Wygląda to tak, wkładam Elm327 w gniazdo, zapalają się kolejno, zielona, żółta i czerwona dioda ,na 0,158 sekundy, po czym zostaje tylko czerowona. Może muszę trochę pogmerać przy tych kabelkach od tyłu, na szczęście jest tam łatwy dostęp .
  13. Cześć, W moim Forku z 2001 roku, ELM327 Mini na bluetooth po wpięciu na gniazda za nic nie chce połączyć się z telefonem, próbowałem już Torque na Andka i OBD Auto doctor na Windows Phone, niestety klops, pali się tylko czerwona dioda. Z innymi autami (Fabia 2008 i C4 2012) komunikuje się po 5 sekundach od przekręcenia kluczyka. Gdzieś wyczytałem że jednemu takiemu w jego Subaraku raz na 50 wetknięć ELM327 zatrybi :]. PS. Diagnosta w warsztacie miał też problemy z połączeniem swojego modułu diagnostycznego, tzn za 10 razem się udało ale trzeba było pomerdać wtyczką. Czy we wszystkich starszych modelach występują problemy z komunikacją ?
  14. Odkopując necroposta : Czy maglownica z hawkeye będze pasować do forka 2001 2.0 125 kM ? Kod maglownicy to 69191137, producent JTEKT.
  15. A jak u niego z amorkami, bo na rozkładówce widzę że trochę siedzą
×
×
  • Create New...