Jump to content

Forester XT dziwne tyrkotanie zimnego silnika


Jacek Niewadzi
 Share

Recommended Posts

Witam,

 

Od czasu zakupu Forka (marzec 2014 r) mam dziwne objawy podczas odpalania silnika, nim osiągnie właściwą tem. pracy słychać z prawej strony dziwne tyrkotanie, które ustaje po rozgrzaniu silnika. Dźwięk przypomina delikatne jednostajne chrobotanie jakby jakieś koło wiatrak tarło o coś, przyśpiesza przy dodaniu gazu. Nie jest to dźwięk metaliczny i moim zdaniem dochodzi gdzieś z podszybia po prawej stronie.

Pytanko czy ktoś miał podobne objawy i czy w tym miejscu występuje coś co może tak męczyć ucho ?

 

Zdaję sobie sprawę, że pytanie o dziwne dźwięki to delikatna abstrakcja, ale może to jakiś typowy objaw  znany wszystkim oprócz mnie ?

 

Auto bez gazu, po wymianie rozrządu 200 km temu na oryginalne graty, przed wymianą rozrządu dźwięk był identyczny.

 

Problemem w diagnozie jest ciepły motor jak podjadę do warsztatu. Spec, który mi wymieniał rozrząd twierdzi, że nic podejrzanego nie słyszy, ale ja mam wrażenie że coś się dzieje i to raczej normalne nie jest.

 

Z góry dzięki za wszelkie sugestie.

 

Pozdrawia,

 

Link to comment
Share on other sites

 

 

dziwne objawy podczas odpalania silnika, nim osiągnie właściwą tem.

słabo to opisałeś. Czyli co?-podczas odpalania zimnego, a podczas odpalani aciepłego Jest OK?

Prz dodaniu gazu też źle - czyli nie tylko podczas odpalania ?

Link to comment
Share on other sites

 

dziwne objawy podczas odpalania silnika, nim osiągnie właściwą tem.

słabo to opisałeś. Czyli co?-podczas odpalania zimnego, a podczas odpalani aciepłego Jest OK?

Prz dodaniu gazu też źle - czyli nie tylko podczas odpalania ?

 

Hejka,

Tyrkotanie występuję na zimnym silniku nim się rozgrzeje, dźwięk na wolnych obrotach bez gazu równostajny, przy dodaniu gazu tyrkotanie przyspiesza.

Nagrałem film, może jutro wrzucę to będzie wiadomo więcej. Wczoraj się złapałem za wymianę 1 sondy i zauważyłem, że osłona kolektora wydechowego jest luźna, kupiłem drugi używany kolektor, ponieważ w moim jest zerwany gwint w otworze do sondy. W tym właśnie kupionym wszelkie osłony są w ok stanie i ciekaw jestem czy  coś się poprawi. Przy okazji dokonałem oględzin i raczej nie widziałem tam niczego co może powodować ten dźwięk, powalczę jeszcze z tematem..............

 

Pzdr

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...