Jump to content

Check Engine i brak mocy


wladca
 Share

Recommended Posts

Witam wszystkich.

Dopisałem się do innego forum, ale tam już nikt nie odpowiada (link poniżej).

Problem podobny do tego :

 

Na zimnym nie ma mocy w ogóle, kontrolka check engine od razu się zapala po odpaleniu.

Trzeba naprawdę mocno cisnąć żeby uzyskać jakieś obroty. Jak się rozgrzeje kontrolka gaśnie i jest ok.

Jazda na samej benzynie nic nie daje, kontrolka wtedy w ogóle nie gaśnie.

Wymienione nie dawno świece, przewody. Przepustnica i krokowy czyszczone. 

Błędy historyczne: układ czujnika spalania stukowego, czujnik temp powietrza zasysanego (ten odłączałem żeby sprawdzić co będzie, gaśnie), czujnik ciśnienia.

Chciałbym uniknąć wymiany wszystkiego wydaje mi się, że różnie te wskazania można interpretować. Diagnosta miał mi skasować błędy i miałem wrócić żeby sprawdzić który się powtarza. Jednak nie dało się skasować. U innych diagnostów nic nie wychodzi. Generalnie zawsze jak gdzieś już podjadę to kontrolka chcek engine gaśnie i nic nikt nie może poradzić.

Ps. zabrałem się wymianę filtra paliwa (tego pod maską) którego u mnie nie ma:

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...