Jump to content

wladca

Nowy
  • Posts

    38
  • Joined

  • Last visited

Everything posted by wladca

  1. Wymieniłem czujnik spalania sutkowego. Check engine się nie zapala. Jeździ ok. Jednak jeden problem zostaje. Miałem już wcześniej z tym problemy, na zimnym a dokładnie po chwilowym rozgrzaniu się (przypuszczam ze silnik ma wtedy ok 25 stopni) przed przełączeniem się na gaz, zacina się reakcja na pedał gazu. Tylko podczas ruszania na ok 1 do 2 sek. jest brak reakcji na wciśnięty gaz. Wymieniłem też filtr paliwa nic nie zmienił.
  2. Filtr wymieniłem, trochę się namęczyłem, różnicy żadnej. pozdrawiam.
  3. https://partsouq.com/en/catalog/genuine/unit?c=Subaru&ssd=%24*KwFNeWh6L01LD0wXACNBXxUBISY4SUZLSlhOUz9KOAYKPgJZQAoOXUpLSV1SWwsEEhZPTVsFAQg5AARBFkVcMz5OPDE4anoBJzlJSEdKQUkEBBYaXENBSkZVWV8KDl0_WwUAAAAAqTV2_A%24&vid=0&cid=&uid=11672&q=JF1BHCLR5XG008482 z tego co rozumiem to potrzebuje 42072AE000 , 42025AE020 i 42025AE030 i po tym numerze juz jest na allegro Ps. albo tani https://allegro.pl/oferta/filtr-paliwa-alco-filter-sp-1280-10585210677 albo oryginal znacznie drozszy. https://allegro.pl/oferta/filtr-paliwa-subaru-legacy-outback-97-03-2-0-2-5-9855072582 ma ktos doswiadczenie z filtrami alco ?
  4. Dzięki. Potrzebuje jeszcze pomocy. Nie ma takiego filtra na allegro. Znalazłem na iparts.pl ale niedostepny. Intercars maja cała pompe -nawet niedrogo- tylko ze zamiennik uniwersalny, teraz pytanie czy będzie pasować filtr, ktoś ma jakiś pomysł ?
  5. Logika była taka, że czego nie wyłapuje już jeden, to przefiltruje drugi. Nie ważne skro zawsze jest jeden nie będę kombinował.
  6. Hmm, no nic może uda mi się zamienić ten filtr na odpowiedni.
  7. Założyłem nowy temat bo tu nikt nie pisał:
  8. Z tego co zdążyłem poczytać są to Tłumik pulsacji amortyzujące zmiany ciśnienia. Teraz pytanie czy nie będzie im przeszkadzać jak założę filtr który już kupiłem ?
  9. Znalazlem film na ktorym jest wymienieany ten filtr w subaru z 2003. Zastanawia mnie tylko po co u mnie na przewodach sa te czarne kopulki
  10. No własnie po to zeby nie musiec zagladac pod kanape zbyt czesto. A mam problemy na benzynie, nie bardzo rozumiem czemu tego dodatkowego filtra nie ma. Wydaje sie to dobre rozwiazanie.
  11. Ok, w takim układzie nie będzie problemu jeśli go założę?
  12. Witam wszystkich. Dopisałem się do innego forum, ale tam już nikt nie odpowiada (link poniżej). Problem podobny do tego : Na zimnym nie ma mocy w ogóle, kontrolka check engine od razu się zapala po odpaleniu. Trzeba naprawdę mocno cisnąć żeby uzyskać jakieś obroty. Jak się rozgrzeje kontrolka gaśnie i jest ok. Jazda na samej benzynie nic nie daje, kontrolka wtedy w ogóle nie gaśnie. Wymienione nie dawno świece, przewody. Przepustnica i krokowy czyszczone. Błędy historyczne: układ czujnika spalania stukowego, czujnik temp powietrza zasysanego (ten odłączałem żeby sprawdzić co będzie, gaśnie), czujnik ciśnienia. Chciałbym uniknąć wymiany wszystkiego wydaje mi się, że różnie te wskazania można interpretować. Diagnosta miał mi skasować błędy i miałem wrócić żeby sprawdzić który się powtarza. Jednak nie dało się skasować. U innych diagnostów nic nie wychodzi. Generalnie zawsze jak gdzieś już podjadę to kontrolka chcek engine gaśnie i nic nikt nie może poradzić. Ps. zabrałem się wymianę filtra paliwa (tego pod maską) którego u mnie nie ma:
  13. Witam, chciałem wymienić filtr paliwa, ale nie ten w baku tylko pod maską. Zakupiłem filtr następnie okazało się że u mnie go nie ma. Dopisałem się do innego forum, ale tam już nikt nie odpowiada (link poniżej). W jaki sposób podłączyć ten filtr który powinien u mnie być ? A wygląda o tak https://www.iparts.pl/czesc/filtr-paliwa-champion-cff100461,0-43-cff100461-1328629.html#100261 Powinien być miedzy zbiorniczkiem spryskiwacza i płynu hamulcowego.
  14. Witam, jest jeszcze drugi filtr paliwa, ktory powinien byc przy zbiorniczku spryskiwacza, u mnie jednak go nie ma. Czemu ? Zamiast tego mam na przewodach czarne kopułki.
  15. Też mam podobny problem od kilku dni. Na zimnym nie ma mocy w ogóle, kontrolka check engine od razu się zapala po odpaleniu. Trzeba naprawdę mocno cisnąć żeby uzyskać jakieś obroty. Jak się rozgrzeje kontrolka gaśnie i jest ok. Jazda na samej benzynie nic nie daje, kontrolka wtedy w ogóle nie gaśnie. Wymienione nie dawno świece, przewody. Przepustnica i krokowy czyszczone. Błędy historyczne: układ czujnika spalania stukowego, czujnik temp powietrza zasysanego (ten odłączałem żeby sprawdzić co będzie, gaśnie), czujnik ciśnienia. Chciałbym uniknąć wymiany wszystkiego wydaje mi się, że różnie te wskazania można interpretować. Diagnosta miał mi skasować błędy i miałem wrócić żeby sprawdzić który się powtarza. Jednak nie dało się skasować. U innych diagnostów nic nie wychodzi. Generalnie zawsze jak gdzieś już podjadę to kontrolka chcek engine gaśnie i nic nikt nie może poradzić.
  16. Zacznij od najprostszej rzeczy, sprawdzenia jaki był olej i na jaki został zmieniony. Oraz czy specyfikacja się zgadza. Poziom też sprawdzić.
  17. Świece i przewody były problemem. Pozdrawiam
  18. Podłączyłem i nic się zmieniło , w sensie nadal szarpie przy ruszaniu o czym zapomniałem napisać . Mam nadzieję że to tylko gaz do regulacji .
  19. Czy ktoś mógł to w jakimś warsztacie w w konkretnym celu odłączyć ?
  20. Taka rurkę mam nie podłączona. Od czego to jest? Problem jest w tym że wygląda jakby była zdjeta przed chwilą jednak brakuje 2 cm żeby ja założyć z powrotem.
  21. Tarcze z klockami pomogły. Za wszystko dałem 379 więc nie widzę sensu przetaczania , chyba że Nowe tarcze są krzywe . Dzięki za pomoc teraz muszę to radio ogarnąć.
  22. Narazie kupiłem tarcze z klockami , czekam na paczkę i zobaczymy co się będzie działo ... Przy okazji bym zapytaj czy ktoś wie coś na temat anteny radiowej w tym pojeździe ? Gdzie jest ? Radio prawie fal nie łapie. Czy powinienem nowy temat założyć ?
  23. Na przeglądzie nic szczególnego nie wyszło (jak zazwyczaj). Luzy na łącznikach stabilizatora tylnego oraz słabe hamulce z tylu (nie blokuje kół) . Ręczny jednak działa. Wygląda na to że muszę rozebrać wszystko i oczyścić. Odpowietrzyć . U mnie wycia nie ma i poniżej 100 km/h brak drgań. Co do maglownicy -muszę sprawdzić. To mój pierwszy japoniec z napędem na 4 więc wszystko jest w nim inaczej.
×
×
  • Create New...