Jump to content

Legacy V CVT Lineartronic - Dławienie silnika przy hamowaniu


leg77
 Share

Recommended Posts

Od pewnego czasu w moim Legacy V 2.0i CVT Lineartronic MR2010 (przebieg ok. 180 tys. km) w czasie gwałtowniejszego hamowania (np. przed światłami) występuje sporadycznie efekt "dławienia" silnika z jego wyłączeniem - jeśli lekko nie zwolnię hamulca. Wygląda to tak jakby skrzynia nie "wysprzęglała" napędu na koła, lub robiła to zbyt wolno. Krótkie jednokrotne lub dwukrotne zwolnienie hamulca usuwa problem. Trudno mi ustalić powtarzalność sytuacji, w której występuje opisany problem - może przy "zimnym" silniku. Zgłosiłem problem w ASO, ale ponieważ w czasie jazdy próbnej opisywany efekt nie wystąpił, nie podjęli tematu.

Do ok. 100 tys. km przebiegu ASO twierdziło, że oleju w skrzyni Lineartronic się nie wymienia (przy normalnej intensywności użytkowania). Później podano, że można, więc zleciłem jego wymianę w ASO, ale byłem zaskoczony, że wykonano ją w sposób statyczny informując, że w trybie dynamicznym wymiany oleju w moim samochodzie się nie wykonuje. Czy to może być przyczyną problemu?

Czy ktoś z Państwa może podzielić się wiedzą w sprawie źródła i ew. rozwiązania opisanego wyżej problemu?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...