Jump to content

Kontrolki


Artur Muża
 Share

Recommended Posts

Hej jestem właścicielem  Subaru Outback 4 Z 2012 sprowadziłem auto z Stanów mam go rok i do tej pory nic się nie działo. Wczoraj podczas jazdy auto zaczęło się dziwnie zachowywać zaczęło  szarpać, zapaliły się kontrolki Check engine, breake , Cruze , at temp oil. Zjechalem zgasilem silnik i po ponownym uruchomieniu zgasło at temp oil. Dojechałem  do domu poczytałem na amerykańskich forach , że to może być problem z korkiem wlewu, faktycznie był niedokrecony dzis zresetowalem auto odlaczajac akumulator pojechalem podlaczyc pod kompa  nie pokazal zadnych błędów ale wracając do domu auto zaczęło szarpać więc z powrotem do mechanika i droga dedukcji stwierdziliśmy  , że trzeba wymienić olej w skrzyni biegów, zrobiliśmy to ale auto nadal szarpie i znów miałem powtórkę z tymi wszystkimi kontrolkami . Macie jakieś pomysły co to może się dziać? 

Link to comment
Share on other sites

jak w kolekcji z innymi kontrolkami pojawia się AT temp, to masz błąd związany ze skrzynią. Musisz się podłączyć do TCMa, ale w ECU powinien być zapisany błąd P0700, oczywiście jeśli go nie skasowałeś poprzez odłączenie aku. Kasowanie błędu nie usuwa usterki.

Link to comment
Share on other sites

12 godzin temu, gorion napisał:

At temp oil jest jednoznaczne i ostrzegają o tym w instrukcji

 

nie jest jednoznaczne, co innego oznacza ciągle świecąca kontrolka jak silnik pracuje a co innego mrugająca.

 

 

Subaru AT oil light.jpg

subaru warning lights.jpg

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...