Jump to content

some_one_boy

Nowy
  • Content Count

    3
  • Joined

  • Last visited

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Ryki
  • Auto
    Legacy IV 2.0i '06
  1. Tak więc rozwiązany problem. W moim przypadku zostały wymienione świece, podobno wgrany upgrade komputera. Nie wiem czy miało to wpływ ale w tym czasie był robiony kompletny rozrząd. Dodatkowo full serwis u gazownia. Po tych zabiegach pojawił się błąd P0032. Sonda kupiona odpowiednia do modelu firmy Denso. Wymieniona i w końcu check zgasł. Wysłane z mojego GT-I9305 przy użyciu Tapatalka
  2. Witam wszystkich. Przeszukałem forum i nie mogłem znaleźć recepty na usterkę swojego auta (Legacy 2.0 2006 przed liftem) Mam pewien problem, odkąd kupiłem autko ok 2 tyg temu zapaliła się kontrola check (świeci stale) i cruise (mruga sobie) po podłączeniu do komputera widnieją następujące błędy : P0302 20B1 P1137 Dodam iż auto ma fabryczną instalacje Teleflex GFI. Wymieniana była sonda 1. Błąd był kasowany lecz powraca. Zauważyłem iż na wolnych obrotach na benzynie jest wszystko ok. lecz po przełączeniu na gaz chodzi nie równo. Nie jest to odczuwalne podczas jazdy. Licząc na wasze doświadczenie chciałbym się dowiedzieć co waszym zdaniem powoduje wyskakiwanie tych błędów? Szukać po stronie instalacji LPG? Czy może wina układu WN? Pozdrawiam
  3. Witam wszystkich forumowiczów Jestem świeżutkim posiadaczem legacy z 2006 który przesiadł się z się z hondy. Mam nadzieje że współpraca będzie się nam znakomicie układać. Pozdrawiam
×
×
  • Create New...