Jump to content

no69scania

Nowy
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

1 Neutralny

Recent Profile Visitors

189 profile views
  1. Witam Od ponad dwóch lat jestem użytkownikiem forestera 2.0 n/a z 2016r. Od pół roku mam następujący problem z którym aso nie potrafi sobie poradzić, gdyż oficjalne stanowisko Subaru brzmi "nie widzimy takiego problemu" Otóż : w losowych momentach zanika elektryczne wspomaganie kierownicy. Czasem po kilku dniach postoju przy odpaleniu brak wspomagania, czasem po 10 minutach jazdy, czasem po godzinie, czasem przy 50 czasem przy 100kmh. Czasem włączenie i wyłączenie auta rozwiązuje problem, ale nie zawsze. Ostatnio przez cały dzień nie było wspomagania, w końcu laweta zabrała s
  2. Witam serdecznie ! Jestem posiadaczem świnki z 98' GC z silnikiem 2.0 N/A (115KM). Mam problem z lampką SRS w Imprezie GC 2.0 N/A 98' Lampka gaśnie i się zapala - bez przyczyny. Raz odpalę - zapala się, raz nie, czasem jest tak, że jadę i się zapali bez przyczyny/zgaśnie bez przyczyny (raz jadąc raz stojąc na skrzyżowaniu). Podłączałem pod komputer - za pierwszym razem wyskoczył jakiś głupi "błąd obrotów biegu jałowego" <- lub coś w ten deseń (było to już ze dwa miesiące temu i niestety nie pamiętam ani kodu błędu ani dokładnego znaczenia - w każdym razie było to coś z obrotami biegu jało
  3. Witam serdecznie. Od jakiegoś czasu świeci mi się lampka ABS. Wreszcie podpiąłem pod tester i wyskoczył mi błąd ABS 51 - przekaźnik zaworu Sprawdzałem też czy czujniki ABS łapią i owszem - wszystkie cztery koła funkcjoniren. Czy posiada może ktoś wiedzę i chciałby się podzielić nią ze mną, co to za przekaźnik może być? Nie chciałbym wymieniać pół auta nie potrzebnie. Pozdrawiam
×
×
  • Create New...